<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.ziaruldemures.ro/xmlrpc.php" />
	<title>Catalin Radulescu: Nu am inteles nimic din votul de pe 26 - Ziarul de mures</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Catalin Radulescu: Nu am inteles nimic din votul de pe 26 - Ziarul de mures" />
<meta property="og:description" content="Prezent in cadrul unei emisiuni la RFI, deputatul PSD Catalin Radulescu a anuntat vineri ca ‘grupul de intelectuali din PSD’, din care face parte la randul sau, este in pregatire pentru a participa la alegerile din partid. ‘Eu cred ca voi candida la Congres, asa cum cred ca vor candida multi dintre colegii si prietenii &hellip;" />
<meta property="og:url" content="https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/" />
<meta property="og:site_name" content="Ziarul de mures" />
<meta property="article:section" content="Politic" />
<meta property="article:published_time" content="2019-06-07T14:40:11+00:00" />
<meta property="og:image" content="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/catalin-radulescu.jpg" />
<meta property="og:image:secure_url" content="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/catalin-radulescu.jpg" />
<meta property="og:image:width" content="428" />
<meta property="og:image:height" content="601" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Prezent in cadrul unei emisiuni la RFI, deputatul PSD Catalin Radulescu a anuntat vineri ca ‘grupul de intelectuali din PSD’, din care face parte la randul sau, este in pregatire pentru a participa la alegerile din partid. ‘Eu cred ca voi candida la Congres, asa cum cred ca vor candida multi dintre colegii si prietenii &hellip;" />
<meta name="twitter:title" content="Catalin Radulescu: Nu am inteles nimic din votul de pe 26 - Ziarul de mures" />
<meta name="twitter:image" content="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/catalin-radulescu.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ziaruldemures.ro/#website","url":"https://www.ziaruldemures.ro/","name":"Ziarul de mures","publisher":{"@id":"https://www.ziaruldemures.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ziaruldemures.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/#webpage","url":"https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/","inLanguage":"en-US","name":"Catalin Radulescu: Nu am inteles nimic din votul de pe 26 - Ziarul de mures","isPartOf":{"@id":"https://www.ziaruldemures.ro/#website"},"image":{"@type":"ImageObject","@id":"https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/#primaryimage","url":"https://www.ziaruldemures.ro/wp-content/uploads/2019/06/catalin-radulescu.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/#primaryimage"},"datePublished":"2019-06-07T14:40:11+00:00","dateModified":"2019-06-07T14:40:11+00:00"},{"@type":"Article","@id":"https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/#article","isPartOf":{"@id":"https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/#webpage"},"author":{"@id":"https://www.ziaruldemures.ro/author/razvalbu/#author","name":"razvalbu"},"publisher":{"@id":"https://www.ziaruldemures.ro/#organization"},"headline":"Catalin Radulescu: Nu am inteles nimic din votul de pe 26","datePublished":"2019-06-07T14:40:11+00:00","dateModified":"2019-06-07T14:40:11+00:00","commentCount":0,"mainEntityOfPage":"https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/#webpage","image":{"@id":"https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/#primaryimage"},"articleSection":"Politic"},{"@type":"Person","@id":"https://www.ziaruldemures.ro/author/razvalbu/#author","name":"razvalbu","image":{"@type":"ImageObject","@id":"https://www.ziaruldemures.ro/#personlogo","url":"https://secure.gravatar.com/avatar/c1ad3e0b6f12212d62865cf03d6bb2d3?s=96&d=mm&r=g","caption":"razvalbu"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziarul de mures &raquo; Feed" href="https://www.ziaruldemures.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul de mures &raquo; Comments Feed" href="https://www.ziaruldemures.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul de mures &raquo; Catalin Radulescu: Nu am inteles nimic din votul de pe 26 Comments Feed" href="https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ziaruldemures.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.ziaruldemures.ro/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://www.ziaruldemures.ro/wp-content/themes/jannah/assets/css/taqyeem.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.ziaruldemures.ro/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.ziaruldemures.ro/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6{font-family: 'Poppins';}#main-nav .main-menu > ul > li > a{text-transform: uppercase;}.tie-cat-97,.tie-cat-item-97 > span{background-color:#e67e22 !important;color:#FFFFFF !important;}.tie-cat-97:after{border-top-color:#e67e22 !important;}.tie-cat-97:hover{background-color:#c86004 !important;}.tie-cat-97:hover:after{border-top-color:#c86004 !important;}.tie-cat-100,.tie-cat-item-100 > span{background-color:#2ecc71 !important;color:#FFFFFF !important;}.tie-cat-100:after{border-top-color:#2ecc71 !important;}.tie-cat-100:hover{background-color:#10ae53 !important;}.tie-cat-100:hover:after{border-top-color:#10ae53 !important;}.tie-cat-316,.tie-cat-item-316 > span{background-color:#9b59b6 !important;color:#FFFFFF !important;}.tie-cat-316:after{border-top-color:#9b59b6 !important;}.tie-cat-316:hover{background-color:#7d3b98 !important;}.tie-cat-316:hover:after{border-top-color:#7d3b98 !important;}.tie-cat-317,.tie-cat-item-317 > span{background-color:#34495e !important;color:#FFFFFF !important;}.tie-cat-317:after{border-top-color:#34495e !important;}.tie-cat-317:hover{background-color:#162b40 !important;}.tie-cat-317:hover:after{border-top-color:#162b40 !important;}.tie-cat-95,.tie-cat-item-95 > span{background-color:#795548 !important;color:#FFFFFF !important;}.tie-cat-95:after{border-top-color:#795548 !important;}.tie-cat-95:hover{background-color:#5b372a !important;}.tie-cat-95:hover:after{border-top-color:#5b372a !important;}.tie-cat-319,.tie-cat-item-319 > span{background-color:#4CAF50 !important;color:#FFFFFF !important;}.tie-cat-319:after{border-top-color:#4CAF50 !important;}.tie-cat-319:hover{background-color:#2e9132 !important;}.tie-cat-319:hover:after{border-top-color:#2e9132 !important;}@media (max-width: 991px){.side-aside.dark-skin{background: #2f88d6;background: -webkit-linear-gradient(135deg,#2f88d6,#5933a2 );background: -moz-linear-gradient(135deg,#2f88d6,#5933a2 );background: -o-linear-gradient(135deg,#2f88d6,#5933a2 );background: linear-gradient(135deg,#2f88d6,#5933a2 );}}#mobile-search .search-submit{background-color: #0a0000;color: #FFFFFF;}#mobile-search .search-submit:hover{background-color: #000000;}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.ziaruldemures.ro\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"1","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziaruldemures.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ziaruldemures.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.ziaruldemures.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ziaruldemures.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ziaruldemures.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.ziaruldemures.ro/?p=520189' />
<link rel="alternate" type="application/json+oembed" href="https://www.ziaruldemures.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziaruldemures.ro%2Fcatalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ziaruldemures.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziaruldemures.ro%2Fcatalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.ziaruldemures.ro/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>


<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
					<script>
						WebFontConfig ={
							google:{
								families: ['Poppins:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				</head>

<body id="tie-body" class="post-template-default single single-post postid-520189 single-format-standard wrapper-has-shadow block-head-7 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media is-standard-format has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">Thursday, June 13 2019</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Trending</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.ziaruldemures.ro/invata-cum-sa-alegi-mobila-de-bucatarie-in-numai-5-pasi/" title="Invata cum sa alegi mobila de bucatarie in numai 5 pasi!">Invata cum sa alegi mobila de bucatarie in numai 5 pasi!</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ziaruldemures.ro/baterii-cada-de-cea-mai-buna-calitate-afla-unde-le-gasesti-si-cum-sa-le-alegi/" title="Baterii cada de cea mai buna calitate: afla unde le gasesti si cum sa le alegi">Baterii cada de cea mai buna calitate: afla unde le gasesti si cum sa le alegi</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ziaruldemures.ro/victor-ponta-a-vorbit-despre-motiunea-de-cenzura-pro-romania-va-vota-dar-nu-va-semna/" title="Victor Ponta a vorbit despre motiunea de cenzura. „PRO Romania va vota dar nu va semna”">Victor Ponta a vorbit despre motiunea de cenzura. „PRO Romania va vota dar nu va semna”</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ziaruldemures.ro/pardoseli-din-pvc-avantaje-montaj-si-servicii-de-calitate/" title="Pardoseli din PVC- avantaje, montaj si servicii de calitate.">Pardoseli din PVC- avantaje, montaj si servicii de calitate.</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ziaruldemures.ro/dan-barna-guvernul-moldovei-trebuie-recunoscut/" title="Dan Barna: „Guvernul Moldovei trebuie recunoscut”">Dan Barna: „Guvernul Moldovei trebuie recunoscut”</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ziaruldemures.ro/traian-basescu-a-vorbit-despre-alegerile-prezidentiale-va-fi-ciolos-iohannis-sau-barna-iohannis/" title="Traian Basescu a vorbit despre alegerile prezidentiale. „Va fi Ciolos – Iohannis sau Barna – Iohannis”">Traian Basescu a vorbit despre alegerile prezidentiale. „Va fi Ciolos – Iohannis sau Barna – Iohannis”</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/" title="Catalin Radulescu: Nu am inteles nimic din votul de pe 26">Catalin Radulescu: Nu am inteles nimic din votul de pe 26</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ziaruldemures.ro/ludovic-orban-este-de-acord-cu-semnarea-acordului-politic-national-propus-de-klaus-iohannis/" title="Ludovic Orban este de acord cu semnarea acordului politic national propus de Klaus Iohannis">Ludovic Orban este de acord cu semnarea acordului politic national propus de Klaus Iohannis</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ziaruldemures.ro/presedintele-anpc-parlamentul-european-a-adoptat-legea-dublui-standard-dar-ea-va-intra-in-vigoare-din-septembrie/" title="Presedintele ANPC: Parlamentul European a adoptat legea dublui-standard, dar ea va intra in vigoare din septembrie">Presedintele ANPC: Parlamentul European a adoptat legea dublui-standard, dar ea va intra in vigoare din septembrie</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ziaruldemures.ro/au-fost-depuse-la-guvern-semnaturile-pentru-adoptarea-urgent-a-masurilor-pentru-intrarea-in-legalitate-a-uber-bold-si-clever/" title="Au fost depuse la Guvern semnaturile pentru adoptarea urgent a masurilor pentru intrarea in legalitate a Uber, Bold si Clever">Au fost depuse la Guvern semnaturile pentru adoptarea urgent a masurilor pentru intrarea in legalitate a Uber, Bold si Clever</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Log In</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="Ziarul de mures" href="https://www.ziaruldemures.ro/">
				
					<img src="https://www.ziaruldemures.ro/wp-content/uploads/2019/05/ZM-logo.png" alt="Ziarul de mures" class="logo_normal" width="200" height="41" style="max-height:41px; width: auto;">
					<img src="https://www.ziaruldemures.ro/wp-content/uploads/2019/05/ZM-logo.png" alt="Ziarul de mures" class="logo_2x" width="200" height="41" style="max-height:41px; width: auto;">
							</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-nav" class="menu" role="menubar"><li id="menu-item-519660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519660"><a href="https://www.ziaruldemures.ro/administratie/">Administratie</a></li>
<li id="menu-item-519661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519661"><a href="https://www.ziaruldemures.ro/divertisment/">Divertisment</a></li>
<li id="menu-item-519662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519662"><a href="https://www.ziaruldemures.ro/economic/">Economic</a></li>
<li id="menu-item-519663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519663"><a href="https://www.ziaruldemures.ro/educatie/">Educatie</a></li>
<li id="menu-item-519664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519664"><a href="https://www.ziaruldemures.ro/eveniment/">Eveniment</a></li>
<li id="menu-item-519665" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519665 tie-current-menu"><a href="https://www.ziaruldemures.ro/politic/">Politic</a></li>
<li id="menu-item-519666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519666"><a href="https://www.ziaruldemures.ro/sanatate/">Sanatate</a></li>
<li id="menu-item-519667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519667"><a href="https://www.ziaruldemures.ro/social/">Social</a></li>
<li id="menu-item-519668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-519668" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">Altele&#8230;</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-519669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519669"><a href="https://www.ziaruldemures.ro/agricultura/">Agricultura</a></li>
	<li id="menu-item-519670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519670"><a href="https://www.ziaruldemures.ro/auto/">Auto</a></li>
	<li id="menu-item-519671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519671"><a href="https://www.ziaruldemures.ro/editorial/">Editorial</a></li>
	<li id="menu-item-519672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519672"><a href="https://www.ziaruldemures.ro/externe/">Externe</a></li>
	<li id="menu-item-519673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519673"><a href="https://www.ziaruldemures.ro/interviu/">Interviu</a></li>
	<li id="menu-item-519674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519674"><a href="https://www.ziaruldemures.ro/investigatie/">Investigatie</a></li>
	<li id="menu-item-519675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519675"><a href="https://www.ziaruldemures.ro/reportaj/">Reportaj</a></li>
	<li id="menu-item-519676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519676"><a href="https://www.ziaruldemures.ro/sport/">Sport</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.ziaruldemures.ro//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Search for" placeholder="Search for" />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
			<li class="random-post-icon menu-item custom-menu-link">
		<a href="/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>


			<div id="content" class="site-content container">
				<div class="tie-row main-content-row">
		

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="428" height="405" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/catalin-radulescu-428x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" /></figure></div></div>
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://www.ziaruldemures.ro/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://www.ziaruldemures.ro/politic/">Politic</a><em class="delimiter">/</em><span class="current">Catalin Radulescu: Nu am inteles nimic din votul de pe 26</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.ziaruldemures.ro\/"}},{"@type":"ListItem","position":2,"item":{"name":"Politic","@id":"https:\/\/www.ziaruldemures.ro\/politic\/"}}]}</script>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-8" href="https://www.ziaruldemures.ro/politic/">Politic</a></span>
		<h1 class="post-title entry-title">Catalin Radulescu: Nu am inteles nimic din votul de pe 26</h1>

		<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 days ago</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Less than a minute</span> </div><div class="clearfix"></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="post-footer post-footer-on-top">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Catalin+Radulescu%3A+Nu+am+inteles+nimic+din+votul+de+pe+26&#038;url=https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/&#038;name=Catalin+Radulescu%3A+Nu+am+inteles+nimic+din+votul+de+pe+26" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/&#038;title=Catalin+Radulescu%3A+Nu+am+inteles+nimic+din+votul+de+pe+26" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/&#038;description=Catalin+Radulescu%3A+Nu+am+inteles+nimic+din+votul+de+pe+26&#038;media=https://www.ziaruldemures.ro/wp-content/uploads/2019/06/catalin-radulescu-428x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/&#038;title=Catalin+Radulescu%3A+Nu+am+inteles+nimic+din+votul+de+pe+26" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="whatsapp://send?text=Catalin+Radulescu%3A+Nu+am+inteles+nimic+din+votul+de+pe+26 - https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Catalin+Radulescu%3A+Nu+am+inteles+nimic+din+votul+de+pe+26 - https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Catalin+Radulescu%3A+Nu+am+inteles+nimic+din+votul+de+pe+26&#038;body=https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
		<div class="entry-content entry clearfix">

			
			<p style="background: white; margin: 0in 0in 7.5pt 0in;"><span style="font-size: 13.5pt; font-family: 'Arial',sans-serif; color: #282828;">Prezent in cadrul unei emisiuni la RFI, deputatul PSD Catalin Radulescu a anuntat vineri ca ‘grupul de intelectuali din PSD’, din care face parte la randul sau, este in pregatire pentru a participa la alegerile din partid.</span></p>
<p style="background: white; margin: 0in 0in 7.5pt 0in;"><span style="font-size: 13.5pt; font-family: 'Arial',sans-serif; color: #282828;">‘Eu cred ca voi candida la Congres, asa cum cred ca vor candida multi dintre colegii si prietenii mei, dar vreau sa vad ce se intampla in continuare. Vad ca este o lupta pentru putere in PSD, noi nu am inteles nimic de fapt din votul de pe 26, dupa care cred ca grupul nostru de oameni intelectuali ne vom intalni si vom lua o decizie in interiorul partidului nostru, ca sa ne constituim ca si grup si sigur, sa ne anuntam candidaturile si cu sustinerile si pentru candidatura la presedentia partidului si ce va urma mai departe’, a declarat Catalin Radulescu. </span></p>

			
		</div><!-- .entry-content /-->

		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2019-06-07T14:40:11+00:00","datePublished":"2019-06-07T14:40:11+00:00","dateModified":"2019-06-07T14:40:11+00:00","headline":"Catalin Radulescu: Nu am inteles nimic din votul de pe 26","name":"Catalin Radulescu: Nu am inteles nimic din votul de pe 26","keywords":[],"url":"https:\/\/www.ziaruldemures.ro\/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26\/","description":"Prezent in cadrul unei emisiuni la RFI, deputatul PSD Catalin Radulescu a anuntat vineri ca \u2018grupul de intelectuali din PSD\u2019, din care face parte la randul sau, este in pregatire pentru a participa la","copyrightYear":"2019","articleSection":"Politic","articleBody":"Prezent in cadrul unei emisiuni la RFI, deputatul PSD Catalin Radulescu a anuntat vineri ca \u2018grupul de intelectuali din PSD\u2019, din care face parte la randul sau, este in pregatire pentru a participa la alegerile din partid.\r\n\u2018Eu cred ca voi candida la Congres, asa cum cred ca vor candida multi dintre colegii si prietenii mei, dar vreau sa vad ce se intampla in continuare. Vad ca este o lupta pentru putere in PSD, noi nu am inteles nimic de fapt din votul de pe 26, dupa care cred ca grupul nostru de oameni intelectuali ne vom intalni si vom lua o decizie in interiorul partidului nostru, ca sa ne constituim ca si grup si sigur, sa ne anuntam candidaturile si cu sustinerile si pentru candidatura la presedentia partidului si ce va urma mai departe\u2019, a declarat Catalin Radulescu. ","publisher":{"@id":"#Publisher","@type":"Organization","name":"Ziarul de mures","logo":{"@type":"ImageObject","url":"https:\/\/www.ziaruldemures.ro\/wp-content\/uploads\/2019\/05\/ZM-logo.png"},"sameAs":["#","#","#","#"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.ziaruldemures.ro\/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"razvalbu","url":"https:\/\/www.ziaruldemures.ro\/author\/razvalbu\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.ziaruldemures.ro\/wp-content\/uploads\/2019\/06\/catalin-radulescu.jpg","width":696,"height":601}}</script>
		<div class="toggle-post-content clearfix">
			<a id="toggle-post-button" class="button" href="#">
				Show More <span class="fa fa-chevron-down"></span>
			</a>
		</div><!-- .toggle-post-content -->
		
		<div class="post-footer post-footer-on-bottom">
			<div class="share-links  icons-only">
										<div class="share-title">
						<span class="fa fa-share-alt" aria-hidden="true"></span>
						<span> Share</span>
						</div>
						<a href="https://www.facebook.com/sharer.php?u=https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Catalin+Radulescu%3A+Nu+am+inteles+nimic+din+votul+de+pe+26&#038;url=https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/&#038;name=Catalin+Radulescu%3A+Nu+am+inteles+nimic+din+votul+de+pe+26" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/&#038;title=Catalin+Radulescu%3A+Nu+am+inteles+nimic+din+votul+de+pe+26" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/&#038;description=Catalin+Radulescu%3A+Nu+am+inteles+nimic+din+votul+de+pe+26&#038;media=https://www.ziaruldemures.ro/wp-content/uploads/2019/06/catalin-radulescu-428x405.jpg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="https://reddit.com/submit?url=https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/&#038;title=Catalin+Radulescu%3A+Nu+am+inteles+nimic+din+votul+de+pe+26" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="whatsapp://send?text=Catalin+Radulescu%3A+Nu+am+inteles+nimic+din+votul+de+pe+26 - https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Catalin+Radulescu%3A+Nu+am+inteles+nimic+din+votul+de+pe+26 - https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="mailto:?subject=Catalin+Radulescu%3A+Nu+am+inteles+nimic+din+votul+de+pe+26&#038;body=https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		<div class="prev-next-post-nav container-wrapper media-overlay">
			<div class="tie-col-xs-6 prev-post">
				<a href="https://www.ziaruldemures.ro/ludovic-orban-este-de-acord-cu-semnarea-acordului-politic-national-propus-de-klaus-iohannis/" style="background-image: url(https://www.ziaruldemures.ro/wp-content/uploads/2019/06/Ludovic-Orban-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.ziaruldemures.ro/ludovic-orban-este-de-acord-cu-semnarea-acordului-politic-national-propus-de-klaus-iohannis/" rel="prev">
					<h3 class="post-title">Ludovic Orban este de acord cu semnarea acordului politic national propus de Klaus Iohannis</h3>
				</a>
			</div>

			
			<div class="tie-col-xs-6 next-post">
				<a href="https://www.ziaruldemures.ro/traian-basescu-a-vorbit-despre-alegerile-prezidentiale-va-fi-ciolos-iohannis-sau-barna-iohannis/" style="background-image: url(https://www.ziaruldemures.ro/wp-content/uploads/2019/06/basescu-lovitura-de-stat-plahotniuc-moldova-356713-390x220.jpg)" class="post-thumb">
					<div class="post-thumb-overlay-wrap">
						<div class="post-thumb-overlay">
							<span class="icon"></span>
						</div>
					</div>
				</a>

				<a href="https://www.ziaruldemures.ro/traian-basescu-a-vorbit-despre-alegerile-prezidentiale-va-fi-ciolos-iohannis-sau-barna-iohannis/" rel="next">
					<h3 class="post-title">Traian Basescu a vorbit despre alegerile prezidentiale. „Va fi Ciolos – Iohannis sau Barna – Iohannis”</h3>
				</a>
			</div>

			</div><!-- .prev-next-post-nav /-->
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item tie-standard">

								
			<a href="https://www.ziaruldemures.ro/victor-ponta-a-vorbit-despre-motiunea-de-cenzura-pro-romania-va-vota-dar-nu-va-semna/" title="Victor Ponta a vorbit despre motiunea de cenzura. „PRO Romania va vota dar nu va semna”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/victorponta-1560201607-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="https://www.ziaruldemures.ro/victor-ponta-a-vorbit-despre-motiunea-de-cenzura-pro-romania-va-vota-dar-nu-va-semna/" title="Victor Ponta a vorbit despre motiunea de cenzura. „PRO Romania va vota dar nu va semna”">Victor Ponta a vorbit despre motiunea de cenzura. „PRO Romania va vota dar nu va semna”</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 days ago</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.ziaruldemures.ro/dan-barna-guvernul-moldovei-trebuie-recunoscut/" title="Dan Barna: „Guvernul Moldovei trebuie recunoscut”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/barna-USR-14-1024x683-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="https://www.ziaruldemures.ro/dan-barna-guvernul-moldovei-trebuie-recunoscut/" title="Dan Barna: „Guvernul Moldovei trebuie recunoscut”">Dan Barna: „Guvernul Moldovei trebuie recunoscut”</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 days ago</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.ziaruldemures.ro/traian-basescu-a-vorbit-despre-alegerile-prezidentiale-va-fi-ciolos-iohannis-sau-barna-iohannis/" title="Traian Basescu a vorbit despre alegerile prezidentiale. „Va fi Ciolos – Iohannis sau Barna – Iohannis”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/basescu-lovitura-de-stat-plahotniuc-moldova-356713-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" srcset="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/basescu-lovitura-de-stat-plahotniuc-moldova-356713-390x220.jpg 390w, https://www.ziaruldemures.ro/wp-content/uploads/2019/06/basescu-lovitura-de-stat-plahotniuc-moldova-356713-300x169.jpg 300w, https://www.ziaruldemures.ro/wp-content/uploads/2019/06/basescu-lovitura-de-stat-plahotniuc-moldova-356713-768x432.jpg 768w, https://www.ziaruldemures.ro/wp-content/uploads/2019/06/basescu-lovitura-de-stat-plahotniuc-moldova-356713.jpg 800w" sizes="(max-width: 390px) 100vw, 390px" /></a>
								<h3 class="post-title"><a href="https://www.ziaruldemures.ro/traian-basescu-a-vorbit-despre-alegerile-prezidentiale-va-fi-ciolos-iohannis-sau-barna-iohannis/" title="Traian Basescu a vorbit despre alegerile prezidentiale. „Va fi Ciolos – Iohannis sau Barna – Iohannis”">Traian Basescu a vorbit despre alegerile prezidentiale. „Va fi Ciolos – Iohannis sau Barna – Iohannis”</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 days ago</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item tie-standard">

								
			<a href="https://www.ziaruldemures.ro/ludovic-orban-este-de-acord-cu-semnarea-acordului-politic-national-propus-de-klaus-iohannis/" title="Ludovic Orban este de acord cu semnarea acordului politic national propus de Klaus Iohannis" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/Ludovic-Orban-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>
								<h3 class="post-title"><a href="https://www.ziaruldemures.ro/ludovic-orban-este-de-acord-cu-semnarea-acordului-politic-national-propus-de-klaus-iohannis/" title="Ludovic Orban este de acord cu semnarea acordului politic national propus de Klaus Iohannis">Ludovic Orban este de acord cu semnarea acordului politic national propus de Klaus Iohannis</a></h3>

								<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 days ago</span></span><div class="clearfix"></div></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

				<div id="comments" class="comments-area">

		

		<div id="add-comment-block" class="container-wrapper">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title the-global-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.ziaruldemures.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='520189' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #add-comment-block /-->
	</div><!-- .comments-area -->


	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<div id="check-also-box" class="container-wrapper check-also-right">

		<div class="widget-title the-global-title">
			<h4>Check Also</h4>

			<a href="#" id="check-also-close" class="remove">
				<span class="screen-reader-text">Close</span>
			</a>
		</div>

		<div class="widget posts-list-big-first has-first-big-post">
			<ul class="posts-list-items">

			
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ziaruldemures.ro/ludovic-orban-este-de-acord-cu-semnarea-acordului-politic-national-propus-de-klaus-iohannis/" title="Ludovic Orban este de acord cu semnarea acordului politic national propus de Klaus Iohannis" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-8">Politic</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/Ludovic-Orban-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ziaruldemures.ro/ludovic-orban-este-de-acord-cu-semnarea-acordului-politic-national-propus-de-klaus-iohannis/" title="Ludovic Orban este de acord cu semnarea acordului politic national propus de Klaus Iohannis">Ludovic Orban este de acord cu semnarea acordului politic national propus de Klaus Iohannis</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 days ago</span></span>		</div>
	</div>
</li>

			</ul><!-- .related-posts-list /-->
		</div>
	</div><!-- #related-posts /-->

	
	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="categories-5" class="container-wrapper widget widget_categories"><div class="widget-title the-global-title"><h4>Categorii<span class="widget-title-icon fa"></span></h4></div>		<ul>
				<li class="cat-item cat-item-17"><a href="https://www.ziaruldemures.ro/administratie/">Administratie</a> (379)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.ziaruldemures.ro/agricultura/">Agricultura</a> (29)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.ziaruldemures.ro/auto/">Auto</a> (34)
</li>
	<li class="cat-item cat-item-24"><a href="https://www.ziaruldemures.ro/bc-mures/">Bc-Mures</a> (1)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.ziaruldemures.ro/casa-gradina/">Casa si Gradina</a> (28)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.ziaruldemures.ro/divertisment/">Divertisment</a> (23)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.ziaruldemures.ro/economic/">Economic</a> (105)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.ziaruldemures.ro/editorial/">Editorial</a> (156)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.ziaruldemures.ro/educatie/">Educatie</a> (140)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.ziaruldemures.ro/eveniment/">Eveniment</a> (452)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.ziaruldemures.ro/externe/">Externe</a> (4)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.ziaruldemures.ro/interviu/">Interviu</a> (171)
</li>
	<li class="cat-item cat-item-82"><a href="https://www.ziaruldemures.ro/investigatie/">Investigatie</a> (9)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.ziaruldemures.ro/politic/">Politic</a> (209)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.ziaruldemures.ro/religie-cultura/">Religie Cultura</a> (125)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.ziaruldemures.ro/reportaj/">Reportaj</a> (50)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.ziaruldemures.ro/sanatate/">Sanatate</a> (161)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.ziaruldemures.ro/social/">Social</a> (353)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.ziaruldemures.ro/sport/">Sport</a> (348)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.ziaruldemures.ro/stiinta-tehnica/">Stiinta si tehnica</a> (45)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.ziaruldemures.ro/uncategorized/">Uncategorized</a> (12,592)
</li>
		</ul>
			<div class="clearfix"></div></div><!-- .widget /-->
			<div class="container-wrapper tabs-container-wrapper tabs-container-4">
				<div class="widget tabs-widget">
					<div class="widget-container">
						<div class="tabs-widget">
							<div class="tabs-wrapper">

								<ul class="tabs">
									<li><a href="#widget_tabs-1-popular">Popular</a></li><li><a href="#widget_tabs-1-recent">Recent</a></li><li><a href="#widget_tabs-1-comments">Comments</a></li>								</ul><!-- ul.tabs-menu /-->

								
											<div id="widget_tabs-1-popular" class="tab-content tab-content-popular">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ziaruldemures.ro/invata-cum-sa-alegi-mobila-de-bucatarie-in-numai-5-pasi/" title="Invata cum sa alegi mobila de bucatarie in numai 5 pasi!" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/mobila-bucatarie02-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/mobila-bucatarie02-220x150.jpg 220w, https://www.ziaruldemures.ro/wp-content/uploads/2019/06/mobila-bucatarie02-600x405.jpg 600w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ziaruldemures.ro/invata-cum-sa-alegi-mobila-de-bucatarie-in-numai-5-pasi/" title="Invata cum sa alegi mobila de bucatarie in numai 5 pasi!">Invata cum sa alegi mobila de bucatarie in numai 5 pasi!</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 hours ago</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ziaruldemures.ro/baterii-cada-de-cea-mai-buna-calitate-afla-unde-le-gasesti-si-cum-sa-le-alegi/" title="Baterii cada de cea mai buna calitate: afla unde le gasesti si cum sa le alegi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/baterie-cada03-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ziaruldemures.ro/baterii-cada-de-cea-mai-buna-calitate-afla-unde-le-gasesti-si-cum-sa-le-alegi/" title="Baterii cada de cea mai buna calitate: afla unde le gasesti si cum sa le alegi">Baterii cada de cea mai buna calitate: afla unde le gasesti si cum sa le alegi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 hours ago</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ziaruldemures.ro/victor-ponta-a-vorbit-despre-motiunea-de-cenzura-pro-romania-va-vota-dar-nu-va-semna/" title="Victor Ponta a vorbit despre motiunea de cenzura. „PRO Romania va vota dar nu va semna”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/victorponta-1560201607-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ziaruldemures.ro/victor-ponta-a-vorbit-despre-motiunea-de-cenzura-pro-romania-va-vota-dar-nu-va-semna/" title="Victor Ponta a vorbit despre motiunea de cenzura. „PRO Romania va vota dar nu va semna”">Victor Ponta a vorbit despre motiunea de cenzura. „PRO Romania va vota dar nu va semna”</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 days ago</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ziaruldemures.ro/pardoseli-din-pvc-avantaje-montaj-si-servicii-de-calitate/" title="Pardoseli din PVC- avantaje, montaj si servicii de calitate." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/pardoseli-PVC003-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ziaruldemures.ro/pardoseli-din-pvc-avantaje-montaj-si-servicii-de-calitate/" title="Pardoseli din PVC- avantaje, montaj si servicii de calitate.">Pardoseli din PVC- avantaje, montaj si servicii de calitate.</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 days ago</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ziaruldemures.ro/dan-barna-guvernul-moldovei-trebuie-recunoscut/" title="Dan Barna: „Guvernul Moldovei trebuie recunoscut”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/barna-USR-14-1024x683-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ziaruldemures.ro/dan-barna-guvernul-moldovei-trebuie-recunoscut/" title="Dan Barna: „Guvernul Moldovei trebuie recunoscut”">Dan Barna: „Guvernul Moldovei trebuie recunoscut”</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 days ago</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#popular-posts-tab /-->

										
											<div id="widget_tabs-1-recent" class="tab-content tab-content-recent">
												<ul class="tab-content-elements">
													
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ziaruldemures.ro/invata-cum-sa-alegi-mobila-de-bucatarie-in-numai-5-pasi/" title="Invata cum sa alegi mobila de bucatarie in numai 5 pasi!" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/mobila-bucatarie02-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" srcset="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/mobila-bucatarie02-220x150.jpg 220w, https://www.ziaruldemures.ro/wp-content/uploads/2019/06/mobila-bucatarie02-600x405.jpg 600w" sizes="(max-width: 220px) 100vw, 220px" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ziaruldemures.ro/invata-cum-sa-alegi-mobila-de-bucatarie-in-numai-5-pasi/" title="Invata cum sa alegi mobila de bucatarie in numai 5 pasi!">Invata cum sa alegi mobila de bucatarie in numai 5 pasi!</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15 hours ago</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ziaruldemures.ro/baterii-cada-de-cea-mai-buna-calitate-afla-unde-le-gasesti-si-cum-sa-le-alegi/" title="Baterii cada de cea mai buna calitate: afla unde le gasesti si cum sa le alegi" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/baterie-cada03-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ziaruldemures.ro/baterii-cada-de-cea-mai-buna-calitate-afla-unde-le-gasesti-si-cum-sa-le-alegi/" title="Baterii cada de cea mai buna calitate: afla unde le gasesti si cum sa le alegi">Baterii cada de cea mai buna calitate: afla unde le gasesti si cum sa le alegi</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 hours ago</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ziaruldemures.ro/victor-ponta-a-vorbit-despre-motiunea-de-cenzura-pro-romania-va-vota-dar-nu-va-semna/" title="Victor Ponta a vorbit despre motiunea de cenzura. „PRO Romania va vota dar nu va semna”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/victorponta-1560201607-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ziaruldemures.ro/victor-ponta-a-vorbit-despre-motiunea-de-cenzura-pro-romania-va-vota-dar-nu-va-semna/" title="Victor Ponta a vorbit despre motiunea de cenzura. „PRO Romania va vota dar nu va semna”">Victor Ponta a vorbit despre motiunea de cenzura. „PRO Romania va vota dar nu va semna”</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 days ago</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ziaruldemures.ro/pardoseli-din-pvc-avantaje-montaj-si-servicii-de-calitate/" title="Pardoseli din PVC- avantaje, montaj si servicii de calitate." class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/pardoseli-PVC003-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ziaruldemures.ro/pardoseli-din-pvc-avantaje-montaj-si-servicii-de-calitate/" title="Pardoseli din PVC- avantaje, montaj si servicii de calitate.">Pardoseli din PVC- avantaje, montaj si servicii de calitate.</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 days ago</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ziaruldemures.ro/dan-barna-guvernul-moldovei-trebuie-recunoscut/" title="Dan Barna: „Guvernul Moldovei trebuie recunoscut”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/barna-USR-14-1024x683-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ziaruldemures.ro/dan-barna-guvernul-moldovei-trebuie-recunoscut/" title="Dan Barna: „Guvernul Moldovei trebuie recunoscut”">Dan Barna: „Guvernul Moldovei trebuie recunoscut”</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 days ago</span></span>		</div>
	</div>
</li>
												</ul>
											</div><!-- .tab-content#recent-posts-tab /-->

										
											<div id="widget_tabs-1-comments" class="tab-content tab-content-comments">
												<ul class="tab-content-elements">
																									</ul>
											</div><!-- .tab-content#comments-tab /-->

										
							</div><!-- .tabs-wrapper-animated /-->
						</div><!-- .tabs-widget /-->
					</div><!-- .widget-container /-->
				</div><!-- .tabs-widget /-->
			</div><!-- .container-wrapper /-->
					</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	
				</div><!-- .main-content-row /-->
			</div><!-- #content /-->
		
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2019, All Rights Reserved </div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<div class="post-footer post-footer-on-mobile">
			<div class="share-links  icons-only">
				<a href="https://www.facebook.com/sharer.php?u=https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Catalin+Radulescu%3A+Nu+am+inteles+nimic+din+votul+de+pe+26&#038;url=https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&#038;url=https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/&#038;name=Catalin+Radulescu%3A+Nu+am+inteles+nimic+din+votul+de+pe+26" rel="external noopener" target="_blank" class="google-share-btn"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="whatsapp://send?text=Catalin+Radulescu%3A+Nu+am+inteles+nimic+din+votul+de+pe+26 - https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="tg://msg?text=Catalin+Radulescu%3A+Nu+am+inteles+nimic+din+votul+de+pe+26 - https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward?text=Catalin+Radulescu%3A+Nu+am+inteles+nimic+din+votul+de+pe+26 - https://www.ziaruldemures.ro/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a>			</div><!-- .share-links /-->
		</div><!-- .post-footer-on-top /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class=" has-custom-menu">

					<div class="menu-nav-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519660"><a href="https://www.ziaruldemures.ro/administratie/">Administratie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519661"><a href="https://www.ziaruldemures.ro/divertisment/">Divertisment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519662"><a href="https://www.ziaruldemures.ro/economic/">Economic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519663"><a href="https://www.ziaruldemures.ro/educatie/">Educatie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519664"><a href="https://www.ziaruldemures.ro/eveniment/">Eveniment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-519665 tie-current-menu"><a href="https://www.ziaruldemures.ro/politic/">Politic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519666"><a href="https://www.ziaruldemures.ro/sanatate/">Sanatate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519667"><a href="https://www.ziaruldemures.ro/social/">Social</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-519668" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">Altele&#8230;</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519669"><a href="https://www.ziaruldemures.ro/agricultura/">Agricultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519670"><a href="https://www.ziaruldemures.ro/auto/">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519671"><a href="https://www.ziaruldemures.ro/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519672"><a href="https://www.ziaruldemures.ro/externe/">Externe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519673"><a href="https://www.ziaruldemures.ro/interviu/">Interviu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519674"><a href="https://www.ziaruldemures.ro/investigatie/">Investigatie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519675"><a href="https://www.ziaruldemures.ro/reportaj/">Reportaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519676"><a href="https://www.ziaruldemures.ro/sport/">Sport</a></li>
</ul>
</li>
</ul></div>
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.ziaruldemures.ro/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://www.ziaruldemures.ro/wp-login.php" method="post">
					<input type="text" name="log" title="Username" placeholder="Username">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="https://www.ziaruldemures.ro/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.ziaruldemures.ro">Forget?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/catalin-radulescu-nu-am-inteles-nimic-din-votul-de-pe-26/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' src='https://www.ziaruldemures.ro/wp-content/themes/jannah/assets/js/scripts.js'></script>
<script type='text/javascript' src='https://www.ziaruldemures.ro/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.ziaruldemures.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.ziaruldemures.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.ziaruldemures.ro/wp-content/themes/jannah/assets/js/sliders.js'></script>
</body>
</html>

<!-- Dynamic page generated in 0.335 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-06-13 04:37:09 -->

<!-- Compression = gzip -->