<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.ziaruldemures.ro/xmlrpc.php" />
	<title>Ziarul de Mures</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ziaruldemures.ro/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Ziarul de Mures" />
<meta property="og:url" content="https://www.ziaruldemures.ro/" />
<meta property="og:site_name" content="Ziarul de mures" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ziarul de Mures" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ziaruldemures.ro/#website","url":"https://www.ziaruldemures.ro/","name":"Ziarul de mures","publisher":{"@id":"https://www.ziaruldemures.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ziaruldemures.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.ziaruldemures.ro/#webpage","url":"https://www.ziaruldemures.ro/","inLanguage":"en-US","name":"Ziarul de Mures","isPartOf":{"@id":"https://www.ziaruldemures.ro/#website"},"about":{"@id":"https://www.ziaruldemures.ro/#organization"},"datePublished":"2019-05-14T14:10:20+00:00","dateModified":"2019-05-16T09:56:26+00:00"}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziarul de mures &raquo; Feed" href="https://www.ziaruldemures.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul de mures &raquo; Comments Feed" href="https://www.ziaruldemures.ro/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ziaruldemures.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ziaruldemures.ro/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ziaruldemures.ro/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.ziaruldemures.ro/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-styles-css'  href='https://www.ziaruldemures.ro/wp-content/themes/jannah/assets/css/taqyeem.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://www.ziaruldemures.ro/wp-content/themes/jannah/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://www.ziaruldemures.ro/wp-content/themes/jannah/assets/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<style id='tie-css-ilightbox-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/www.ziaruldemures.ro\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","is_sticky_video":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"1","lang_no_results":"Nothing Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ziaruldemures.ro/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.ziaruldemures.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ziaruldemures.ro/wp-json/wp/v2/pages/519081" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ziaruldemures.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ziaruldemures.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.ziaruldemures.ro/' />
<link rel="alternate" type="application/json+oembed" href="https://www.ziaruldemures.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziaruldemures.ro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ziaruldemures.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ziaruldemures.ro%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.ziaruldemures.ro/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>


<meta name="generator" content="Jannah 3.2.0" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
					<script>
						WebFontConfig ={
							google:{
								families: ['Poppins:regular,500,600,700:latin']
							}
						};
						(function(){
							var wf   = document.createElement('script');
							wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
							wf.type  = 'text/javascript';
							wf.async = 'true';
							var s = document.getElementsByTagName('script')[0];
							s.parentNode.insertBefore(wf, s);
						})();
					</script>
				</head>

<body id="tie-body" class="home page-template-default page page-id-519081 wrapper-has-shadow block-head-7 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 has-builder hide_share_post_top hide_share_post_bottom">


<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default">
	
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date">
						<span class="fa fa-clock-o" aria-hidden="true"></span>
						<strong class="inner-text">Wednesday, October 28 2020</strong>
					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="fa fa-bolt" aria-hidden="true"></span>
		<span class="breaking-title-text">Trending</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://www.ziaruldemures.ro/cum-te-comporti-atunci-cand-ti-ai-inchis-inima-in-fata-iubirii/" title="Cum te comporti atunci cand ti-ai inchis inima in fata iubirii">Cum te comporti atunci cand ti-ai inchis inima in fata iubirii</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ziaruldemures.ro/carucioarele-3-in-1-cea-mai-buna-alegere-pentru-tine-si-copilul-tau/" title="Carucioarele 3 in 1 – Cea mai buna alegere pentru tine si copilul tau">Carucioarele 3 in 1 – Cea mai buna alegere pentru tine si copilul tau</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ziaruldemures.ro/intra-pe-play-google-com-si-descarca-cea-mai-interesanta-aplicatie-cu-chestionare-auto/" title="Intra pe Play.google.com si descarca cea mai interesanta aplicatie cu chestionare auto">Intra pe Play.google.com si descarca cea mai interesanta aplicatie cu chestionare auto</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ziaruldemures.ro/canule-traheale-3-dispozitive-medicale-folosite-pentru-imbunatatirea-starii-de-sanatate/" title="Canule traheale – 3 dispozitive medicale folosite pentru imbunatatirea starii de sanatate">Canule traheale – 3 dispozitive medicale folosite pentru imbunatatirea starii de sanatate</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ziaruldemures.ro/de-ce-sa-consumi-traditionala-scrumbie-de-dunare-top-beneficii-pentru-organism/" title="De ce sa consumi traditionala scrumbie de Dunare: top beneficii pentru organism">De ce sa consumi traditionala scrumbie de Dunare: top beneficii pentru organism</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ziaruldemures.ro/cum-sa-inveti-mai-usor-pentru-permisul-auto-categoria-d/" title="Cum sa inveti mai usor pentru permisul auto categoria D">Cum sa inveti mai usor pentru permisul auto categoria D</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ziaruldemures.ro/se-poate-face-fotbal-in-romania-cand-este-indicat-sa-se-inceapa/" title="Se poate face fotbal in Romania? Cand este indicat sa se inceapa?">Se poate face fotbal in Romania? Cand este indicat sa se inceapa?</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ziaruldemures.ro/managementul-banilor-cum-sa-iti-dramuiesti-banii-cel-mai-bine/" title="Managementul banilor &#8211; Cum să îți drămuiești banii cel mai bine?">Managementul banilor &#8211; Cum să îți drămuiești banii cel mai bine?</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ziaruldemures.ro/wine4skin-un-brand-de-cosmetice-romanesti/" title="Wine4skin un brand de cosmetice romanesti">Wine4skin un brand de cosmetice romanesti</a>
							</li>

							
							<li class="news-item">
								<a href="https://www.ziaruldemures.ro/afla-cum-te-ajuta-un-leasing-extern-si-care-sunt-beneficiile-acestuia/" title="Afla cum te ajuta un leasing extern si care sunt beneficiile acestuia">Afla cum te ajuta un leasing extern si care sunt beneficiile acestuia</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="popup-login-icon menu-item custom-menu-link">
	 	<a href="#" class="lgoin-btn tie-popup-trigger">
			<span class="fa fa-lock" aria-hidden="true"></span>
			<span class="screen-reader-text">Log In</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container">
				
		<a href="#" id="mobile-menu-icon">
			<span class="nav-icon"></span>

				<span class="screen-reader-text">Menu</span>		</a>
		
		<div id="logo" class="image-logo" >

			
			<a title="Ziarul de mures" href="https://www.ziaruldemures.ro/">
				
					<img src="https://www.ziaruldemures.ro/wp-content/uploads/2019/05/ZM-logo.png" alt="Ziarul de mures" class="logo_normal" width="200" height="41" style="max-height:41px; width: auto;">
					<img src="https://www.ziaruldemures.ro/wp-content/uploads/2019/05/ZM-logo.png" alt="Ziarul de mures" class="logo_2x" width="200" height="41" style="max-height:41px; width: auto;">
				<h1 class="h1-off">Ziarul de mures</h1>			</a>

			
		</div><!-- #logo /-->

					</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav live-search-dark" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-nav" class="menu" role="menubar"><li id="menu-item-519660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519660"><a href="https://www.ziaruldemures.ro/administratie/">Administratie</a></li>
<li id="menu-item-519661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519661"><a href="https://www.ziaruldemures.ro/divertisment/">Divertisment</a></li>
<li id="menu-item-519662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519662"><a href="https://www.ziaruldemures.ro/economic/">Economic</a></li>
<li id="menu-item-519663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519663"><a href="https://www.ziaruldemures.ro/educatie/">Educatie</a></li>
<li id="menu-item-519664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519664"><a href="https://www.ziaruldemures.ro/eveniment/">Eveniment</a></li>
<li id="menu-item-519665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519665"><a href="https://www.ziaruldemures.ro/politic/">Politic</a></li>
<li id="menu-item-519666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519666"><a href="https://www.ziaruldemures.ro/sanatate/">Sanatate</a></li>
<li id="menu-item-519667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519667"><a href="https://www.ziaruldemures.ro/social/">Social</a></li>
<li id="menu-item-519668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-519668" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">Altele&#8230;</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-519669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519669"><a href="https://www.ziaruldemures.ro/agricultura/">Agricultura</a></li>
	<li id="menu-item-519670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519670"><a href="https://www.ziaruldemures.ro/auto/">Auto</a></li>
	<li id="menu-item-519671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519671"><a href="https://www.ziaruldemures.ro/editorial/">Editorial</a></li>
	<li id="menu-item-519672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519672"><a href="https://www.ziaruldemures.ro/externe/">Externe</a></li>
	<li id="menu-item-519673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519673"><a href="https://www.ziaruldemures.ro/interviu/">Interviu</a></li>
	<li id="menu-item-519674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519674"><a href="https://www.ziaruldemures.ro/investigatie/">Investigatie</a></li>
	<li id="menu-item-519675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519675"><a href="https://www.ziaruldemures.ro/reportaj/">Reportaj</a></li>
	<li id="menu-item-519676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519676"><a href="https://www.ziaruldemures.ro/sport/">Sport</a></li>
</ul>
</li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://www.ziaruldemures.ro//">
				<input id="search-input" class="is-ajax-search" type="text" name="s" title="Search for" placeholder="Search for" />
				<button id="search-submit" type="submit"><span class="fa fa-search" aria-hidden="true"></span></button>
			</form>
		</li>
			<li class="random-post-icon menu-item custom-menu-link">
		<a href="/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="fa fa-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>



<div id="tiepost-519081-section-3286" class="section-wrapper container-full without-background">
	<div class="section-item is-first-section full-width" style="" >

		
				<div class="container">
					<div class="tie-row main-content-row">
						<div class="main-content tie-col-md-12">
			<section id="tie-block_1354" class="slider-area mag-box">

				
					<div id="tie-main-slider-14-block_1354" class="tie-main-slider main-slider grid-5-first-big grid-5-slider boxed-slider grid-slider-wrapper tie-slick-slider-wrapper" data-slider-id="14"  data-speed="3000">

						
						<div class="main-slider-inner">

							
								<div class="containerblock_1354">
									<div class="tie-slick-slider">

										<ul class="tie-slider-nav"></ul><div class="slide"><div style="background-image: url(https://www.ziaruldemures.ro/wp-content/uploads/2020/10/valentines-day-ziua-indragostitilor-cupluri-dragoste-iubire-780x500.jpg)" class="grid-item slide-id-521122 tie-slide-1 tie-standard">
					<a href="https://www.ziaruldemures.ro/cum-te-comporti-atunci-cand-ti-ai-inchis-inima-in-fata-iubirii/" class="all-over-thumb-link"><span class="screen-reader-text">Cum te comporti atunci cand ti-ai inchis inima in fata iubirii</span></a>
					<div class="thumb-overlay"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-13" href="https://www.ziaruldemures.ro/divertisment/">Divertisment</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 week ago</span></span></div>
				<h2 class="thumb-title"><a href="https://www.ziaruldemures.ro/cum-te-comporti-atunci-cand-ti-ai-inchis-inima-in-fata-iubirii/" title="Cum te comporti atunci cand ti-ai inchis inima in fata iubirii">Cum te comporti atunci cand ti-ai inchis inima in fata iubirii</a></h2>
			<div class="thumb-desc">Teama ca vei suferi din nou din dragoste te paralizeaza? Trebuie sa intelegi ca iubirea&hellip;</div><!-- .thumb-desc --></div> <!-- .thumb-content /-->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://www.ziaruldemures.ro/wp-content/uploads/2020/10/carucioare-3-in-1-780x500.jpg)" class="grid-item slide-id-521117 tie-slide-2 tie-standard">
					<a href="https://www.ziaruldemures.ro/carucioarele-3-in-1-cea-mai-buna-alegere-pentru-tine-si-copilul-tau/" class="all-over-thumb-link"><span class="screen-reader-text">Carucioarele 3 in 1 – Cea mai buna alegere pentru tine si copilul tau</span></a>
					<div class="thumb-overlay"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-4056" href="https://www.ziaruldemures.ro/stil-de-viata/">Stil de viata</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 week ago</span></span></div>
				<h2 class="thumb-title"><a href="https://www.ziaruldemures.ro/carucioarele-3-in-1-cea-mai-buna-alegere-pentru-tine-si-copilul-tau/" title="Carucioarele 3 in 1 – Cea mai buna alegere pentru tine si copilul tau">Carucioarele 3 in 1 – Cea mai buna alegere pentru tine si copilul tau</a></h2>
			<div class="thumb-desc">Daca vrei ca atat tu cat si copilul tau sa va bucurati de timpul petrecut&hellip;</div><!-- .thumb-desc --></div> <!-- .thumb-content /-->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://www.ziaruldemures.ro/wp-content/uploads/2020/10/maxresdefault-780x500.jpg)" class="grid-item slide-id-521112 tie-slide-3 tie-standard">
					<a href="https://www.ziaruldemures.ro/intra-pe-play-google-com-si-descarca-cea-mai-interesanta-aplicatie-cu-chestionare-auto/" class="all-over-thumb-link"><span class="screen-reader-text">Intra pe Play.google.com si descarca cea mai interesanta aplicatie cu chestionare auto</span></a>
					<div class="thumb-overlay"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-16" href="https://www.ziaruldemures.ro/auto/">Auto</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 weeks ago</span></span></div>
				<h2 class="thumb-title"><a href="https://www.ziaruldemures.ro/intra-pe-play-google-com-si-descarca-cea-mai-interesanta-aplicatie-cu-chestionare-auto/" title="Intra pe Play.google.com si descarca cea mai interesanta aplicatie cu chestionare auto">Intra pe Play.google.com si descarca cea mai interesanta aplicatie cu chestionare auto</a></h2>
			<div class="thumb-desc">Pentru a invata mai usor in scoala de soferi poti descarca noua aplicatie de chestionare&hellip;</div><!-- .thumb-desc --></div> <!-- .thumb-content /-->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://www.ziaruldemures.ro/wp-content/uploads/2020/10/canule-traheale-780x500.jpg)" class="grid-item slide-id-521107 tie-slide-4 tie-standard">
					<a href="https://www.ziaruldemures.ro/canule-traheale-3-dispozitive-medicale-folosite-pentru-imbunatatirea-starii-de-sanatate/" class="all-over-thumb-link"><span class="screen-reader-text">Canule traheale – 3 dispozitive medicale folosite pentru imbunatatirea starii de sanatate</span></a>
					<div class="thumb-overlay"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-20" href="https://www.ziaruldemures.ro/sanatate/">Sanatate</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 weeks ago</span></span></div>
				<h2 class="thumb-title"><a href="https://www.ziaruldemures.ro/canule-traheale-3-dispozitive-medicale-folosite-pentru-imbunatatirea-starii-de-sanatate/" title="Canule traheale – 3 dispozitive medicale folosite pentru imbunatatirea starii de sanatate">Canule traheale – 3 dispozitive medicale folosite pentru imbunatatirea starii de sanatate</a></h2>
			<div class="thumb-desc">Problemele de sanatate pot sa apara la orice varsta, iar la pachet cu acestea vin&hellip;</div><!-- .thumb-desc --></div> <!-- .thumb-content /-->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://www.ziaruldemures.ro/wp-content/uploads/2020/09/scrumbia.jpg)" class="grid-item slide-id-521103 tie-slide-5 tie-standard">
					<a href="https://www.ziaruldemures.ro/de-ce-sa-consumi-traditionala-scrumbie-de-dunare-top-beneficii-pentru-organism/" class="all-over-thumb-link"><span class="screen-reader-text">De ce sa consumi traditionala scrumbie de Dunare: top beneficii pentru organism</span></a>
					<div class="thumb-overlay"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-4" href="https://www.ziaruldemures.ro/editorial/">Editorial</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 weeks ago</span></span></div>
				<h2 class="thumb-title"><a href="https://www.ziaruldemures.ro/de-ce-sa-consumi-traditionala-scrumbie-de-dunare-top-beneficii-pentru-organism/" title="De ce sa consumi traditionala scrumbie de Dunare: top beneficii pentru organism">De ce sa consumi traditionala scrumbie de Dunare: top beneficii pentru organism</a></h2>
			<div class="thumb-desc">Un adevarat deliciu in farfurie, scrumbia este o sursa bogata in Omega-3, vitamina A, calciu&hellip;</div><!-- .thumb-desc --></div> <!-- .thumb-content /-->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			</div> <!-- .slide --><div class="slide"><div style="background-image: url(https://www.ziaruldemures.ro/wp-content/uploads/2020/09/alerta-toti-soferii-care-au-permis-auto-vor-mai-putea-conduce-o-noua-categorie-de-vehicule-multi-romani-asteptau-aceasta-veste-388704-780x500.jpg)" class="grid-item slide-id-521099 tie-slide-6 tie-standard">
					<a href="https://www.ziaruldemures.ro/cum-sa-inveti-mai-usor-pentru-permisul-auto-categoria-d/" class="all-over-thumb-link"><span class="screen-reader-text">Cum sa inveti mai usor pentru permisul auto categoria D</span></a>
					<div class="thumb-overlay"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-16" href="https://www.ziaruldemures.ro/auto/">Auto</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26 September 2020</span></span></div>
				<h2 class="thumb-title"><a href="https://www.ziaruldemures.ro/cum-sa-inveti-mai-usor-pentru-permisul-auto-categoria-d/" title="Cum sa inveti mai usor pentru permisul auto categoria D">Cum sa inveti mai usor pentru permisul auto categoria D</a></h2>
			<div class="thumb-desc">Vrei sa obtii mai repede permisul auto categoria D? Atunci trebuie sa te focusezi mai&hellip;</div><!-- .thumb-desc --></div> <!-- .thumb-content /-->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://www.ziaruldemures.ro/wp-content/uploads/2020/09/fotbal-in-romania-780x500.jpg)" class="grid-item slide-id-521094 tie-slide-1 tie-standard">
					<a href="https://www.ziaruldemures.ro/se-poate-face-fotbal-in-romania-cand-este-indicat-sa-se-inceapa/" class="all-over-thumb-link"><span class="screen-reader-text">Se poate face fotbal in Romania? Cand este indicat sa se inceapa?</span></a>
					<div class="thumb-overlay"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-10" href="https://www.ziaruldemures.ro/sport/">Sport</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 September 2020</span></span></div>
				<h2 class="thumb-title"><a href="https://www.ziaruldemures.ro/se-poate-face-fotbal-in-romania-cand-este-indicat-sa-se-inceapa/" title="Se poate face fotbal in Romania? Cand este indicat sa se inceapa?">Se poate face fotbal in Romania? Cand este indicat sa se inceapa?</a></h2>
			<div class="thumb-desc">Fotbalul este un sport extrem de popular, care genereaza venituri si pasiuni uriase. Atunci cand&hellip;</div><!-- .thumb-desc --></div> <!-- .thumb-content /-->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://www.ziaruldemures.ro/wp-content/uploads/2020/09/money-2724235_1280-780x443.jpg)" class="grid-item slide-id-521089 tie-slide-2 tie-standard">
					<a href="https://www.ziaruldemures.ro/managementul-banilor-cum-sa-iti-dramuiesti-banii-cel-mai-bine/" class="all-over-thumb-link"><span class="screen-reader-text">Managementul banilor &#8211; Cum să îți drămuiești banii cel mai bine?</span></a>
					<div class="thumb-overlay"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-7" href="https://www.ziaruldemures.ro/economic/">Economic</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 September 2020</span></span></div>
				<h2 class="thumb-title"><a href="https://www.ziaruldemures.ro/managementul-banilor-cum-sa-iti-dramuiesti-banii-cel-mai-bine/" title="Managementul banilor &#8211; Cum să îți drămuiești banii cel mai bine?">Managementul banilor &#8211; Cum să îți drămuiești banii cel mai bine?</a></h2>
			<div class="thumb-desc">Educația financiară este un termen relativ nou, dar extrem de necesar și practic în zilele&hellip;</div><!-- .thumb-desc --></div> <!-- .thumb-content /-->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://www.ziaruldemures.ro/wp-content/uploads/2020/08/ingredients-1083x800-1-780x500.png)" class="grid-item slide-id-521081 tie-slide-3 tie-standard">
					<a href="https://www.ziaruldemures.ro/wine4skin-un-brand-de-cosmetice-romanesti/" class="all-over-thumb-link"><span class="screen-reader-text">Wine4skin un brand de cosmetice romanesti</span></a>
					<div class="thumb-overlay"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-4056" href="https://www.ziaruldemures.ro/stil-de-viata/">Stil de viata</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 August 2020</span></span></div>
				<h2 class="thumb-title"><a href="https://www.ziaruldemures.ro/wine4skin-un-brand-de-cosmetice-romanesti/" title="Wine4skin un brand de cosmetice romanesti">Wine4skin un brand de cosmetice romanesti</a></h2>
			<div class="thumb-desc">Wine4skin este un brand romanesc de cosmetice care realizeaza produse calitative. Acest brand este detinut&hellip;</div><!-- .thumb-desc --></div> <!-- .thumb-content /-->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			<div style="background-image: url(https://www.ziaruldemures.ro/wp-content/uploads/2020/08/leasing-extern2-780x500.jpg)" class="grid-item slide-id-521072 tie-slide-4 tie-standard">
					<a href="https://www.ziaruldemures.ro/afla-cum-te-ajuta-un-leasing-extern-si-care-sunt-beneficiile-acestuia/" class="all-over-thumb-link"><span class="screen-reader-text">Afla cum te ajuta un leasing extern si care sunt beneficiile acestuia</span></a>
					<div class="thumb-overlay"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-16" href="https://www.ziaruldemures.ro/auto/">Auto</a></h5><div class="thumb-content"><div class="thumb-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26 August 2020</span></span></div>
				<h2 class="thumb-title"><a href="https://www.ziaruldemures.ro/afla-cum-te-ajuta-un-leasing-extern-si-care-sunt-beneficiile-acestuia/" title="Afla cum te ajuta un leasing extern si care sunt beneficiile acestuia">Afla cum te ajuta un leasing extern si care sunt beneficiile acestuia</a></h2>
			<div class="thumb-desc">Vine acel moment cand iti dai seama ca ai nevoie de o masina care te&hellip;</div><!-- .thumb-desc --></div> <!-- .thumb-content /-->
					</div><!-- .thumb-overlay /-->
				</div><!-- .slide || .grid-item /-->
			</div> <!-- .slide -->
									</div><!-- .tie-slick-slider /-->
								</div><!-- container /-->

							
						</div><!-- .main-slider-inner  /-->
					</div><!-- .main-slider /-->

					
		</section><!-- .slider-area -->

			
		
			
			
			
						</div><!-- .main-content /-->
					</div><!-- .main-content-row /-->
				</div><!-- .container /-->	</div><!-- .section-item /-->
</div><!-- .tiepost-519081-section-3286 /-->

	
<div id="tiepost-519081-section-749" class="section-wrapper container normal-width without-background">
	<div class="section-item sidebar-right has-sidebar" style="" >

		
				<div class="container-normal">
					<div class="tie-row main-content-row">
						<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

				<div id="tie-block_3151" class="mag-box big-post-left-box big-thumb-left-box first-post-gradient has-custom-color" data-current="1">
				
					<div class="container-wrapper">

						
		<div class="mag-box-title the-global-title">
			<h3>
				Social			</h3>

			
					<div class="tie-alignright">
						<div class="mag-box-options">
							
				<ul class="mag-box-filter-links">
					<li><a href="#" class="block-ajax-term active" >All</a></li><li><a href="#" data-id="5" class="block-ajax-term" >Social</a></li></ul>
					<ul class="slider-arrow-nav">
						<li><a class="block-pagination prev-posts pagination-disabled" href="#"><span class="fa fa-angle-left" aria-hidden="true"></span></a></li>
						<li><a class="block-pagination next-posts" href="#"><span class="fa fa-angle-right" aria-hidden="true"></span></a></li>
					</ul>
				
						</div><!-- .mag-box-options /-->
					</div><!-- .tie-alignright /-->
				</div><!-- .mag-box-title /-->
						<div class="mag-box-container clearfix">

							<ul class="posts-items posts-list-container">
	<li class="post-item tie-standard">
		<div class="big-thumb-left-box-inner" style="background-image: url(https://www.ziaruldemures.ro/wp-content/uploads/2020/08/anna-780x500.jpg)">

			
			<a href="https://www.ziaruldemures.ro/anna-lesko-vorbeste-despre-despartirea-de-tatal-fiului-ei/" title="Anna Lesko vorbeste despre despartirea de tatal fiului ei" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			</a>

			<div class="post-overlay">
				<div class="post-content">

					<a class="post-cat tie-cat-5" href="https://www.ziaruldemures.ro/social/">Social</a>
					<h3 class="post-title"><a href="https://www.ziaruldemures.ro/anna-lesko-vorbeste-despre-despartirea-de-tatal-fiului-ei/" title="Anna Lesko vorbeste despre despartirea de tatal fiului ei">Anna Lesko vorbeste despre despartirea de tatal fiului ei</a></h3>

					<div class="thumb-meta"><div class="post-meta">
				<span class="meta-author meta-item"><a href="https://www.ziaruldemures.ro/author/leopold/" class="author-name" title="Leopold Cristian"><span class="fa fa-user" aria-hidden="true"></span> Leopold Cristian</a>
				</span>
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 August 2020</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.ziaruldemures.ro/anna-lesko-vorbeste-despre-despartirea-de-tatal-fiului-ei/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span></div><div class="clearfix"></div></div><!-- .post-meta --></div>
				</div>
			</div>
		</div>
	</li><!-- .first-post -->


	<li class="post-item  tie-standard">

		
			<a href="https://www.ziaruldemures.ro/disneyland-paris-va-redeschide-dar-cu-masuri-de-siguranta/" title="Disneyland Paris va redeschide dar cu masuri de siguranta" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/07/484853-visuels-disneyland-paris-11-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Disneyland Paris va redeschide dar cu masuri de siguranta" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 July 2020</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/disneyland-paris-va-redeschide-dar-cu-masuri-de-siguranta/" title="Disneyland Paris va redeschide dar cu masuri de siguranta">Disneyland Paris va redeschide dar cu masuri de siguranta</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item  tie-standard">

		
			<a href="https://www.ziaruldemures.ro/iata-ce-implica-promovarea-blogului-tau/" title="Iata ce implica promovarea blogului tau" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/06/SEO-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Iata ce implica promovarea blogului tau" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 June 2020</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/iata-ce-implica-promovarea-blogului-tau/" title="Iata ce implica promovarea blogului tau">Iata ce implica promovarea blogului tau</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item  tie-standard">

		
			<a href="https://www.ziaruldemures.ro/bogdan-despescu-activitatile-noastre-nu-au-drept-scop-violenta-impotriva-persoanelor-sau-suprimarea-vietii/" title="Bogdan Despescu: „Activitatile noastre nu au drept scop violenta impotriva persoanelor sau suprimarea vietii”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/04/despescu-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 April 2020</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/bogdan-despescu-activitatile-noastre-nu-au-drept-scop-violenta-impotriva-persoanelor-sau-suprimarea-vietii/" title="Bogdan Despescu: „Activitatile noastre nu au drept scop violenta impotriva persoanelor sau suprimarea vietii”">Bogdan Despescu: „Activitatile noastre nu au drept scop violenta impotriva persoanelor sau suprimarea vietii”</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item  tie-standard">

		
			<a href="https://www.ziaruldemures.ro/adina-valean-ne-gandim-sa-i-incurajam-pe-clienti-sa-accepte-vouchere/" title="Adina Valean: „Ne gandim sa-i incurajam pe clienti sa accepte vouchere”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/04/adina-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 April 2020</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/adina-valean-ne-gandim-sa-i-incurajam-pe-clienti-sa-accepte-vouchere/" title="Adina Valean: „Ne gandim sa-i incurajam pe clienti sa accepte vouchere”">Adina Valean: „Ne gandim sa-i incurajam pe clienti sa accepte vouchere”</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item  tie-standard">

		
			<a href="https://www.ziaruldemures.ro/iata-care-sunt-obiceiurile-sexuale-cele-mai-ciudate-din-intreaga-lume/" title="Iata care sunt obiceiurile sexuale cele mai ciudate din intreaga lume" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/01/64308-original-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Iata care sunt obiceiurile sexuale cele mai ciudate din intreaga lume" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 January 2020</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/iata-care-sunt-obiceiurile-sexuale-cele-mai-ciudate-din-intreaga-lume/" title="Iata care sunt obiceiurile sexuale cele mai ciudate din intreaga lume">Iata care sunt obiceiurile sexuale cele mai ciudate din intreaga lume</a></h3>
		</div><!-- .post-details /-->
	</li>

</ul><div class="clearfix"></div>
						</div><!-- .mag-box-container /-->


						
					</div><!-- .container-wrapper /-->

				
			</div><!-- .mag-box /-->

			
					<script>var js_tie_block_3151 = {"order":"latest","id":["5"],"number":"6","pagi":"next-prev","excerpt":"true","post_meta":"true","read_more":"true","filters":"true","breaking_effect":"reveal","sub_style":"big-thumb","style":"big-thumb","title_length":"","excerpt_length":""};</script>

					

				<div id="tie-block_1160" class="mag-box big-post-top-box has-first-big-post box-dark-skin dark-skin has-custom-color" data-current="1">
				
					<div class="container-wrapper">

						
		<div class="mag-box-title the-global-title">
			<h3>
				Politic			</h3>

			
					<div class="tie-alignright">
						<div class="mag-box-options">
							
				<ul class="mag-box-filter-links">
					<li><a href="#" class="block-ajax-term active" >All</a></li><li><a href="#" data-id="8" class="block-ajax-term" >Politic</a></li></ul>
					<ul class="slider-arrow-nav">
						<li><a class="block-pagination prev-posts pagination-disabled" href="#"><span class="fa fa-angle-left" aria-hidden="true"></span></a></li>
						<li><a class="block-pagination next-posts" href="#"><span class="fa fa-angle-right" aria-hidden="true"></span></a></li>
					</ul>
				
						</div><!-- .mag-box-options /-->
					</div><!-- .tie-alignright /-->
				</div><!-- .mag-box-title /-->
						<div class="mag-box-container clearfix">

							<ul class="posts-items posts-list-container">	<li class="post-item  tie-standard">

		
			<a href="https://www.ziaruldemures.ro/ludovic-orban-vom-pune-la-dispozitia-companiilor-instrumente-de-masuri-active/" title="Ludovic Orban: „Vom pune la dispozitia companiilor instrumente de masuri active”" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-8">Politic</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/04/orban-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta">
				<span class="meta-author meta-item"><a href="https://www.ziaruldemures.ro/author/dianag/" class="author-name" title="Diana Grecu"><span class="fa fa-user" aria-hidden="true"></span> Diana Grecu</a>
				</span>
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>29 April 2020</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.ziaruldemures.ro/ludovic-orban-vom-pune-la-dispozitia-companiilor-instrumente-de-masuri-active/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span></div><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/ludovic-orban-vom-pune-la-dispozitia-companiilor-instrumente-de-masuri-active/" title="Ludovic Orban: „Vom pune la dispozitia companiilor instrumente de masuri active”">Ludovic Orban: „Vom pune la dispozitia companiilor instrumente de masuri active”</a></h3>

								<p class="post-excerpt">Premierul Ludovic Orban a discutat despre ceea ce se va intampla in continuare in ceea ce priveste plata somajului tehnic. „Pentru firmele&hellip;</p>
										<a class="more-link button" href="https://www.ziaruldemures.ro/ludovic-orban-vom-pune-la-dispozitia-companiilor-instrumente-de-masuri-active/">Read More &raquo;</a>
					
		</div><!-- .post-details /-->

	</li><!-- .first-post -->


	<li class="post-item  tie-standard">
		
			<a href="https://www.ziaruldemures.ro/marcel-vela-aceste-masuri-vreau-sa-va-asigur-ca-vin-in-sprijinul-populatiei/" title="Marcel Vela: „Aceste masuri vreau sa va asigur ca vin in sprijinul populatiei”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/04/vela-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16 April 2020</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/marcel-vela-aceste-masuri-vreau-sa-va-asigur-ca-vin-in-sprijinul-populatiei/" title="Marcel Vela: „Aceste masuri vreau sa va asigur ca vin in sprijinul populatiei”">Marcel Vela: „Aceste masuri vreau sa va asigur ca vin in sprijinul populatiei”</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item  tie-standard">
		
			<a href="https://www.ziaruldemures.ro/stelian-ion-m-am-intalnit-cu-vergil-chitac-in-21-februarie-si-inca-o-data-la-parlament/" title="Stelian Ion: „M-am intalnit cu Vergil Chitac in 21 februarie si inca o data la Parlament”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/03/vergil-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 March 2020</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/stelian-ion-m-am-intalnit-cu-vergil-chitac-in-21-februarie-si-inca-o-data-la-parlament/" title="Stelian Ion: „M-am intalnit cu Vergil Chitac in 21 februarie si inca o data la Parlament”">Stelian Ion: „M-am intalnit cu Vergil Chitac in 21 februarie si inca o data la Parlament”</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item  tie-standard">
		
			<a href="https://www.ziaruldemures.ro/dan-barna-pozitia-usr-este-ca-bugetul-trebuie-dezbatut-in-parlament/" title="Dan Barna: „Pozitia USR este ca bugetul trebuie dezbatut in Parlament”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/12/rrrrr-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12 December 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/dan-barna-pozitia-usr-este-ca-bugetul-trebuie-dezbatut-in-parlament/" title="Dan Barna: „Pozitia USR este ca bugetul trebuie dezbatut in Parlament”">Dan Barna: „Pozitia USR este ca bugetul trebuie dezbatut in Parlament”</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item  tie-standard">
		
			<a href="https://www.ziaruldemures.ro/ludovic-orban-ministrul-finantelor-a-inceput-si-lucrat-in-paralel-proiectul-de-buget/" title="Ludovic Orban: „Ministrul Finantelor a inceput si lucrat in paralel proiectul de buget”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/12/rban-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 December 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/ludovic-orban-ministrul-finantelor-a-inceput-si-lucrat-in-paralel-proiectul-de-buget/" title="Ludovic Orban: „Ministrul Finantelor a inceput si lucrat in paralel proiectul de buget”">Ludovic Orban: „Ministrul Finantelor a inceput si lucrat in paralel proiectul de buget”</a></h3>
		</div><!-- .post-details /-->
	</li>

</ul><div class="clearfix"></div>
						</div><!-- .mag-box-container /-->


						
					</div><!-- .container-wrapper /-->

				
			</div><!-- .mag-box /-->

			
					<script>var js_tie_block_1160 = {"order":"latest","id":["8"],"number":"5","pagi":"next-prev","dark":"true","excerpt":"true","excerpt_length":"22","post_meta":"true","read_more":"true","filters":"true","breaking_effect":"reveal","sub_style":"1c","style":"large-first","title_length":""};</script>

					

				<div id="tie-block_1810" class="mag-box tie-col-sm-6 half-box has-first-big-post has-custom-color first-half-box" data-current="1">
				
					<div class="container-wrapper">

						
		<div class="mag-box-title the-global-title">
			<h3>
				Administratie			</h3>

			
					<div class="tie-alignright">
						<div class="mag-box-options">
							
					<ul class="slider-arrow-nav">
						<li><a class="block-pagination prev-posts pagination-disabled" href="#"><span class="fa fa-angle-left" aria-hidden="true"></span></a></li>
						<li><a class="block-pagination next-posts" href="#"><span class="fa fa-angle-right" aria-hidden="true"></span></a></li>
					</ul>
				
						</div><!-- .mag-box-options /-->
					</div><!-- .tie-alignright /-->
				</div><!-- .mag-box-title /-->
						<div class="mag-box-container clearfix">

							<ul class="posts-items posts-list-container">	<li class="post-item  tie-standard">

		
			<a href="https://www.ziaruldemures.ro/gabriela-firea-cu-cei-care-mai-continua-minciuna-cu-defrisarile-si-restaurantele-ma-voi-vedea-direct-la-tribunal/" title="Gabriela Firea: „Cu cei care mai continua minciuna cu defrisarile si restaurantele ma voi vedea direct la tribunal”" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-17">Administratie</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/09/MCZoYXNoPTM1YWVlOGI2ZDczMGU0ZmM2MTg4NWJkZTcxMTJjYWNk.thumb_-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://www.ziaruldemures.ro/wp-content/uploads/2019/09/MCZoYXNoPTM1YWVlOGI2ZDczMGU0ZmM2MTg4NWJkZTcxMTJjYWNk.thumb_-390x220.jpg 390w, https://www.ziaruldemures.ro/wp-content/uploads/2019/09/MCZoYXNoPTM1YWVlOGI2ZDczMGU0ZmM2MTg4NWJkZTcxMTJjYWNk.thumb_-300x169.jpg 300w, https://www.ziaruldemures.ro/wp-content/uploads/2019/09/MCZoYXNoPTM1YWVlOGI2ZDczMGU0ZmM2MTg4NWJkZTcxMTJjYWNk.thumb_-768x433.jpg 768w, https://www.ziaruldemures.ro/wp-content/uploads/2019/09/MCZoYXNoPTM1YWVlOGI2ZDczMGU0ZmM2MTg4NWJkZTcxMTJjYWNk.thumb_.jpg 780w" sizes="(max-width: 390px) 100vw, 390px" /></a>
		<div class="post-details">

			<div class="post-meta">
				<span class="meta-author meta-item"><a href="https://www.ziaruldemures.ro/author/dianag/" class="author-name" title="Diana Grecu"><span class="fa fa-user" aria-hidden="true"></span> Diana Grecu</a>
				</span>
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 September 2019</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.ziaruldemures.ro/gabriela-firea-cu-cei-care-mai-continua-minciuna-cu-defrisarile-si-restaurantele-ma-voi-vedea-direct-la-tribunal/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span></div><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/gabriela-firea-cu-cei-care-mai-continua-minciuna-cu-defrisarile-si-restaurantele-ma-voi-vedea-direct-la-tribunal/" title="Gabriela Firea: „Cu cei care mai continua minciuna cu defrisarile si restaurantele ma voi vedea direct la tribunal”">Gabriela Firea: „Cu cei care mai continua minciuna cu defrisarile si restaurantele ma voi vedea direct la tribunal”</a></h3>

								<p class="post-excerpt">Gabriela Firea, primarul general al Capitalei, a anuntat, prin intermediul unei postari pe Facebook, faptul ca in proiectul de restaurare&hellip;</p>
										<a class="more-link button" href="https://www.ziaruldemures.ro/gabriela-firea-cu-cei-care-mai-continua-minciuna-cu-defrisarile-si-restaurantele-ma-voi-vedea-direct-la-tribunal/">Read More &raquo;</a>
					
		</div><!-- .post-details /-->

	</li><!-- .first-post -->


	<li class="post-item  tie-standard">
		
			<a href="https://www.ziaruldemures.ro/avocatul-poporului-s-a-sesizat-din-oficiu-in-cazul-politistului-din-timis-impuscat-mortal/" title="Avocatul Poporului s-a sesizat din oficiu in cazul politistului din Timis impuscat mortal" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/NDQwJmhhc2g9MjlhZDBlNTllYjYxZTY3YjBiNGJhNjg1NDA1OTlmNGY.thumb_-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 June 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/avocatul-poporului-s-a-sesizat-din-oficiu-in-cazul-politistului-din-timis-impuscat-mortal/" title="Avocatul Poporului s-a sesizat din oficiu in cazul politistului din Timis impuscat mortal">Avocatul Poporului s-a sesizat din oficiu in cazul politistului din Timis impuscat mortal</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item ">
		
			<a href="https://www.ziaruldemures.ro/deda-comuna-in-plina-dezvoltare-pe-valea-muresului-superior/" title="Deda, comună în plină dezvoltare pe Valea Mureșului Superior" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="200" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2017/04/deda-comuna-in-plina-dezvoltare-pe-valea-muresului-superior_5cc33ac5011c0.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://www.ziaruldemures.ro/wp-content/uploads/2017/04/deda-comuna-in-plina-dezvoltare-pe-valea-muresului-superior_5cc33ac5011c0.jpeg 1024w, https://www.ziaruldemures.ro/wp-content/uploads/2017/04/deda-comuna-in-plina-dezvoltare-pe-valea-muresului-superior_5cc33ac5011c0-300x225.jpeg 300w, https://www.ziaruldemures.ro/wp-content/uploads/2017/04/deda-comuna-in-plina-dezvoltare-pe-valea-muresului-superior_5cc33ac5011c0-768x576.jpeg 768w" sizes="(max-width: 200px) 100vw, 200px" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 April 2017</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/deda-comuna-in-plina-dezvoltare-pe-valea-muresului-superior/" title="Deda, comună în plină dezvoltare pe Valea Mureșului Superior">Deda, comună în plină dezvoltare pe Valea Mureșului Superior</a></h3>
		</div><!-- .post-details /-->
	</li>

</ul><div class="clearfix"></div>
						</div><!-- .mag-box-container /-->


						
					</div><!-- .container-wrapper /-->

				
			</div><!-- .mag-box /-->

			
					<script>var js_tie_block_1810 = {"order":"latest","id":["17"],"number":"3","pagi":"next-prev","excerpt":"true","excerpt_length":20,"post_meta":"true","read_more":"true","breaking_effect":"reveal","sub_style":"2c","style":"large-first","title_length":""};</script>

					

				<div id="tie-block_304" class="mag-box tie-col-sm-6 half-box has-first-big-post has-custom-color second-half-box" data-current="1">
				
					<div class="container-wrapper">

						
		<div class="mag-box-title the-global-title">
			<h3>
				Evenimente			</h3>

			
					<div class="tie-alignright">
						<div class="mag-box-options">
							
					<ul class="slider-arrow-nav">
						<li><a class="block-pagination prev-posts pagination-disabled" href="#"><span class="fa fa-angle-left" aria-hidden="true"></span></a></li>
						<li><a class="block-pagination next-posts" href="#"><span class="fa fa-angle-right" aria-hidden="true"></span></a></li>
					</ul>
				
						</div><!-- .mag-box-options /-->
					</div><!-- .tie-alignright /-->
				</div><!-- .mag-box-title /-->
						<div class="mag-box-container clearfix">

							<ul class="posts-items posts-list-container">	<li class="post-item  tie-standard">

		
			<a href="https://www.ziaruldemures.ro/cristian-tudor-popescu-toata-mascarada-asta-acest-carnaval-macabru-este-o-intretinere-a-unui-subiect-mediatic/" title="Cristian Tudor Popescu: „Toata mascarada asta, acest carnaval macabru, este o intretinere a unui subiect mediatic”" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-22">Eveniment</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/09/cristian-tudor-popescu-anunt-tulburator-376755-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://www.ziaruldemures.ro/wp-content/uploads/2019/09/cristian-tudor-popescu-anunt-tulburator-376755-390x220.jpg 390w, https://www.ziaruldemures.ro/wp-content/uploads/2019/09/cristian-tudor-popescu-anunt-tulburator-376755-300x169.jpg 300w, https://www.ziaruldemures.ro/wp-content/uploads/2019/09/cristian-tudor-popescu-anunt-tulburator-376755-768x432.jpg 768w, https://www.ziaruldemures.ro/wp-content/uploads/2019/09/cristian-tudor-popescu-anunt-tulburator-376755.jpg 800w" sizes="(max-width: 390px) 100vw, 390px" /></a>
		<div class="post-details">

			<div class="post-meta">
				<span class="meta-author meta-item"><a href="https://www.ziaruldemures.ro/author/dianag/" class="author-name" title="Diana Grecu"><span class="fa fa-user" aria-hidden="true"></span> Diana Grecu</a>
				</span>
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18 September 2019</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.ziaruldemures.ro/cristian-tudor-popescu-toata-mascarada-asta-acest-carnaval-macabru-este-o-intretinere-a-unui-subiect-mediatic/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span></div><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/cristian-tudor-popescu-toata-mascarada-asta-acest-carnaval-macabru-este-o-intretinere-a-unui-subiect-mediatic/" title="Cristian Tudor Popescu: „Toata mascarada asta, acest carnaval macabru, este o intretinere a unui subiect mediatic”">Cristian Tudor Popescu: „Toata mascarada asta, acest carnaval macabru, este o intretinere a unui subiect mediatic”</a></h3>

								<p class="post-excerpt">Cristian Tudor Popescu a vorbit, in cadrul unei emisiuni Tv, despre cazul Caracal si despre reconstituirile de luni si marti.&hellip;</p>
										<a class="more-link button" href="https://www.ziaruldemures.ro/cristian-tudor-popescu-toata-mascarada-asta-acest-carnaval-macabru-este-o-intretinere-a-unui-subiect-mediatic/">Read More &raquo;</a>
					
		</div><!-- .post-details /-->

	</li><!-- .first-post -->


	<li class="post-item  tie-standard">
		
			<a href="https://www.ziaruldemures.ro/seful-politiei-romane-ioan-buda-este-meritul-colegilor-e-important-ca-l-am-prins-pe-criminal/" title="Seful Politiei Romane, Ioan Buda: „Este meritul colegilor, e important ca l-am prins pe criminal”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/buda.9nrwl80ebi-1000x600-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 June 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/seful-politiei-romane-ioan-buda-este-meritul-colegilor-e-important-ca-l-am-prins-pe-criminal/" title="Seful Politiei Romane, Ioan Buda: „Este meritul colegilor, e important ca l-am prins pe criminal”">Seful Politiei Romane, Ioan Buda: „Este meritul colegilor, e important ca l-am prins pe criminal”</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item  tie-standard">
		
			<a href="https://www.ziaruldemures.ro/klaus-iohannis-va-indemn-sa-va-continuati-cu-succes-menirea-de-a-forma-buni-profesionisti/" title="Klaus Iohannis: „Va indemn sa va continuati cu succes menirea de a forma buni profesionisti”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/05/Klaus-Iohannis-fb-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22 May 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/klaus-iohannis-va-indemn-sa-va-continuati-cu-succes-menirea-de-a-forma-buni-profesionisti/" title="Klaus Iohannis: „Va indemn sa va continuati cu succes menirea de a forma buni profesionisti”">Klaus Iohannis: „Va indemn sa va continuati cu succes menirea de a forma buni profesionisti”</a></h3>
		</div><!-- .post-details /-->
	</li>

</ul><div class="clearfix"></div>
						</div><!-- .mag-box-container /-->


						
					</div><!-- .container-wrapper /-->

				
			</div><!-- .mag-box /-->

			
					<script>var js_tie_block_304 = {"order":"latest","id":["22"],"number":"3","pagi":"next-prev","excerpt":"true","excerpt_length":20,"post_meta":"true","read_more":"true","breaking_effect":"reveal","sub_style":"2c","style":"large-first","title_length":""};</script>

					<div class="clearfix half-box-clearfix"></div>
		</div><!-- .main-content /-->
			
					<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
						<div class="theiaStickySidebar">
							<div id="categories-4" class="container-wrapper widget widget_categories"><div class="widget-title the-global-title"><h4>Categorii<span class="widget-title-icon fa"></span></h4></div>
			<ul>
					<li class="cat-item cat-item-17"><a href="https://www.ziaruldemures.ro/administratie/">Administratie</a> (381)
</li>
	<li class="cat-item cat-item-21"><a href="https://www.ziaruldemures.ro/agricultura/">Agricultura</a> (42)
</li>
	<li class="cat-item cat-item-16"><a href="https://www.ziaruldemures.ro/auto/">Auto</a> (49)
</li>
	<li class="cat-item cat-item-15"><a href="https://www.ziaruldemures.ro/casa-gradina/">Casa si Gradina</a> (68)
</li>
	<li class="cat-item cat-item-13"><a href="https://www.ziaruldemures.ro/divertisment/">Divertisment</a> (24)
</li>
	<li class="cat-item cat-item-7"><a href="https://www.ziaruldemures.ro/economic/">Economic</a> (108)
</li>
	<li class="cat-item cat-item-4"><a href="https://www.ziaruldemures.ro/editorial/">Editorial</a> (158)
</li>
	<li class="cat-item cat-item-3"><a href="https://www.ziaruldemures.ro/educatie/">Educatie</a> (161)
</li>
	<li class="cat-item cat-item-22"><a href="https://www.ziaruldemures.ro/eveniment/">Eveniment</a> (476)
</li>
	<li class="cat-item cat-item-11"><a href="https://www.ziaruldemures.ro/externe/">Externe</a> (6)
</li>
	<li class="cat-item cat-item-25"><a href="https://www.ziaruldemures.ro/interviu/">Interviu</a> (171)
</li>
	<li class="cat-item cat-item-82"><a href="https://www.ziaruldemures.ro/investigatie/">Investigatie</a> (12)
</li>
	<li class="cat-item cat-item-8"><a href="https://www.ziaruldemures.ro/politic/">Politic</a> (275)
</li>
	<li class="cat-item cat-item-18"><a href="https://www.ziaruldemures.ro/religie-cultura/">Religie Cultura</a> (128)
</li>
	<li class="cat-item cat-item-6"><a href="https://www.ziaruldemures.ro/reportaj/">Reportaj</a> (50)
</li>
	<li class="cat-item cat-item-20"><a href="https://www.ziaruldemures.ro/sanatate/">Sanatate</a> (189)
</li>
	<li class="cat-item cat-item-5"><a href="https://www.ziaruldemures.ro/social/">Social</a> (368)
</li>
	<li class="cat-item cat-item-10"><a href="https://www.ziaruldemures.ro/sport/">Sport</a> (355)
</li>
	<li class="cat-item cat-item-23"><a href="https://www.ziaruldemures.ro/stiinta-tehnica/">Stiinta si tehnica</a> (50)
</li>
	<li class="cat-item cat-item-4056"><a href="https://www.ziaruldemures.ro/stil-de-viata/">Stil de viata</a> (40)
</li>
	<li class="cat-item cat-item-1"><a href="https://www.ziaruldemures.ro/uncategorized/">Uncategorized</a> (12,491)
</li>
			</ul>

			<div class="clearfix"></div></div><!-- .widget /-->						</div><!-- .theiaStickySidebar /-->
					</aside><!-- .sidebar /-->
				
			
					</div><!-- .main-content-row -->
				</div><!-- .container /-->
				</div><!-- .section-item /-->
</div><!-- .tiepost-519081-section-749 /-->

	
<div id="tiepost-519081-section-6559" class="section-wrapper container normal-width without-background">
	<div class="section-item sidebar-right has-sidebar" style="" >

		
				<div class="container-normal">
					<div class="tie-row main-content-row">
						<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

				<div id="tie-block_611" class="mag-box big-post-left-box has-first-big-post has-custom-color" data-current="1">
				
					<div class="container-wrapper">

						
		<div class="mag-box-title the-global-title">
			<h3>
				Economic			</h3>

			
					<div class="tie-alignright">
						<div class="mag-box-options">
							
				<ul class="mag-box-filter-links">
					<li><a href="#" class="block-ajax-term active" >All</a></li><li><a href="#" data-id="7" class="block-ajax-term" >Economic</a></li></ul>
					<ul class="slider-arrow-nav">
						<li><a class="block-pagination prev-posts pagination-disabled" href="#"><span class="fa fa-angle-left" aria-hidden="true"></span></a></li>
						<li><a class="block-pagination next-posts" href="#"><span class="fa fa-angle-right" aria-hidden="true"></span></a></li>
					</ul>
				
						</div><!-- .mag-box-options /-->
					</div><!-- .tie-alignright /-->
				</div><!-- .mag-box-title /-->
						<div class="mag-box-container clearfix">

							<ul class="posts-items posts-list-container">	<li class="post-item  tie-standard">

		
			<a href="https://www.ziaruldemures.ro/managementul-banilor-cum-sa-iti-dramuiesti-banii-cel-mai-bine/" title="Managementul banilor &#8211; Cum să îți drămuiești banii cel mai bine?" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-7">Economic</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/09/money-2724235_1280-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="money-2724235_1280" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta">
				<span class="meta-author meta-item"><a href="https://www.ziaruldemures.ro/author/leopold/" class="author-name" title="Leopold Cristian"><span class="fa fa-user" aria-hidden="true"></span> Leopold Cristian</a>
				</span>
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 September 2020</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.ziaruldemures.ro/managementul-banilor-cum-sa-iti-dramuiesti-banii-cel-mai-bine/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span></div><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/managementul-banilor-cum-sa-iti-dramuiesti-banii-cel-mai-bine/" title="Managementul banilor &#8211; Cum să îți drămuiești banii cel mai bine?">Managementul banilor &#8211; Cum să îți drămuiești banii cel mai bine?</a></h3>

								<p class="post-excerpt">Educația financiară este un termen relativ nou, dar extrem de necesar și practic în zilele noastre. Cum este cel mai bine să&hellip;</p>
										<a class="more-link button" href="https://www.ziaruldemures.ro/managementul-banilor-cum-sa-iti-dramuiesti-banii-cel-mai-bine/">Read More &raquo;</a>
					
		</div><!-- .post-details /-->

	</li><!-- .first-post -->


	<li class="post-item  tie-standard">
		
			<a href="https://www.ziaruldemures.ro/lucrurile-pe-care-nu-trebuie-sa-le-spui-la-birou/" title="Lucrurile pe care nu trebuie sa le spui la birou" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/02/297097-publimedia-shutterstock-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Lucrurile pe care nu trebuie sa le spui la birou" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 February 2020</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/lucrurile-pe-care-nu-trebuie-sa-le-spui-la-birou/" title="Lucrurile pe care nu trebuie sa le spui la birou">Lucrurile pe care nu trebuie sa le spui la birou</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item  tie-standard">
		
			<a href="https://www.ziaruldemures.ro/delgatie-fmi-prezenta-la-bucuresti-intre-27-mai-7-iunie/" title="Delgatie FMI prezenta la Bucuresti intre 27 mai-7 iunie" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/05/imf-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 May 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/delgatie-fmi-prezenta-la-bucuresti-intre-27-mai-7-iunie/" title="Delgatie FMI prezenta la Bucuresti intre 27 mai-7 iunie">Delgatie FMI prezenta la Bucuresti intre 27 mai-7 iunie</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item  tie-standard">
		
			<a href="https://www.ziaruldemures.ro/start-la-inscrierile-in-competitia-e-on-energy-globe-award-romania/" title="Start la înscrierile în competiţia E.ON Energy Globe Award Romania" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2017/04/2_E.ON-Energy-Globe-Award-2017-1024x598-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28 April 2017</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/start-la-inscrierile-in-competitia-e-on-energy-globe-award-romania/" title="Start la înscrierile în competiţia E.ON Energy Globe Award Romania">Start la înscrierile în competiţia E.ON Energy Globe Award Romania</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item ">
		
			<a href="https://www.ziaruldemures.ro/prima-academie-dedicata-cafelei-se-inaugureaza-la-targu-mures/" title="Prima academie dedicată cafelei se inaugurează la Târgu-Mureș" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="144" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/05/prima-academie-dedicata-cafelei-se-inaugureaza-la-targu-mures_5cc9adc62e45c.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://www.ziaruldemures.ro/wp-content/uploads/2019/05/prima-academie-dedicata-cafelei-se-inaugureaza-la-targu-mures_5cc9adc62e45c.jpeg 1024w, https://www.ziaruldemures.ro/wp-content/uploads/2019/05/prima-academie-dedicata-cafelei-se-inaugureaza-la-targu-mures_5cc9adc62e45c-300x197.jpeg 300w, https://www.ziaruldemures.ro/wp-content/uploads/2019/05/prima-academie-dedicata-cafelei-se-inaugureaza-la-targu-mures_5cc9adc62e45c-768x504.jpeg 768w" sizes="(max-width: 220px) 100vw, 220px" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 February 2017</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/prima-academie-dedicata-cafelei-se-inaugureaza-la-targu-mures/" title="Prima academie dedicată cafelei se inaugurează la Târgu-Mureș">Prima academie dedicată cafelei se inaugurează la Târgu-Mureș</a></h3>
		</div><!-- .post-details /-->
	</li>

</ul><div class="clearfix"></div>
						</div><!-- .mag-box-container /-->


						
					</div><!-- .container-wrapper /-->

				
			</div><!-- .mag-box /-->

			
					<script>var js_tie_block_611 = {"order":"latest","id":["7"],"number":"5","pagi":"next-prev","excerpt":"true","excerpt_length":"22","more":"true","post_meta":"true","read_more":"true","filters":"true","breaking_effect":"reveal","sub_style":"li","style":"large-first","title_length":""};</script>

					

				<div id="tie-block_1837" class="mag-box miscellaneous-box first-post-gradient has-first-big-post media-overlay has-custom-color" data-current="1">
				
					<div class="container-wrapper">

						
		<div class="mag-box-title the-global-title">
			<h3>
				Sanatate			</h3>

			
					<div class="tie-alignright">
						<div class="mag-box-options">
							
					<ul class="slider-arrow-nav">
						<li><a class="block-pagination prev-posts pagination-disabled" href="#"><span class="fa fa-angle-left" aria-hidden="true"></span></a></li>
						<li><a class="block-pagination next-posts" href="#"><span class="fa fa-angle-right" aria-hidden="true"></span></a></li>
					</ul>
				
						</div><!-- .mag-box-options /-->
					</div><!-- .tie-alignright /-->
				</div><!-- .mag-box-title /-->
						<div class="mag-box-container clearfix">

							<ul class="posts-items posts-list-container">

<li class="post-item tie-standard">

	
			<a href="https://www.ziaruldemures.ro/canule-traheale-3-dispozitive-medicale-folosite-pentru-imbunatatirea-starii-de-sanatate/" title="Canule traheale – 3 dispozitive medicale folosite pentru imbunatatirea starii de sanatate" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="780" height="405" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/10/canule-traheale-780x405.jpg" class="attachment-jannah-image-post size-jannah-image-post wp-post-image" alt="" loading="lazy" /></a>
		<div class="clearfix"></div>

		<div class="post-overlay">
			<div class="post-content">

				<a class="post-cat tie-cat-20" href="https://www.ziaruldemures.ro/sanatate/">Sanatate</a>
				<h3 class="post-title"><a href="https://www.ziaruldemures.ro/canule-traheale-3-dispozitive-medicale-folosite-pentru-imbunatatirea-starii-de-sanatate/" title="Canule traheale – 3 dispozitive medicale folosite pentru imbunatatirea starii de sanatate">Canule traheale – 3 dispozitive medicale folosite pentru imbunatatirea starii de sanatate</a></h3>

				<div class="thumb-meta"><div class="post-meta">
				<span class="meta-author meta-item"><a href="https://www.ziaruldemures.ro/author/dianag/" class="author-name" title="Diana Grecu"><span class="fa fa-user" aria-hidden="true"></span> Diana Grecu</a>
				</span>
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 weeks ago</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.ziaruldemures.ro/canule-traheale-3-dispozitive-medicale-folosite-pentru-imbunatatirea-starii-de-sanatate/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span></div><div class="clearfix"></div></div><!-- .post-meta --></div><!-- .thumb-meta -->
			</div><!-- .post-content -->
		</div><!-- .post-overlay -->

		
</li>


<li class="post-item tie-standard">

	
			<a href="https://www.ziaruldemures.ro/deratizare-valcea-cum-sa-scapi-rapid-de-soareci-si-de-sobolani/" title="Deratizare Valcea: cum sa scapi rapid de soareci si de sobolani?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/04/deratizare-valcea-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
		<div class="clearfix"></div>

		<div class="post-overlay">
			<div class="post-content">

				<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>14 April 2020</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.ziaruldemures.ro/deratizare-valcea-cum-sa-scapi-rapid-de-soareci-si-de-sobolani/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span></div><div class="clearfix"></div></div><!-- .post-meta -->
				<h3 class="post-title"><a href="https://www.ziaruldemures.ro/deratizare-valcea-cum-sa-scapi-rapid-de-soareci-si-de-sobolani/" title="Deratizare Valcea: cum sa scapi rapid de soareci si de sobolani?">Deratizare Valcea: cum sa scapi rapid de soareci si de sobolani?</a></h3>

				<div class="post-meta"></div>
			</div><!-- .post-content -->
		</div><!-- .post-overlay -->

	
</li>


<li class="post-item tie-standard">

	
			<a href="https://www.ziaruldemures.ro/nelu-tataru-in-masura-evaluarii-avem-in-plan-o-limitare-a-focaului-atat-de-la-spitalul-judetean-cat-si-de-la-spitalul-militar/" title="Nelu Tataru: „In masura evaluarii, avem in plan o limitare a focaului, atat de la spitalul judetean, cat si de la spitalul militar”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/04/taaaa-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" srcset="https://www.ziaruldemures.ro/wp-content/uploads/2020/04/taaaa-390x220.jpg 390w, https://www.ziaruldemures.ro/wp-content/uploads/2020/04/taaaa-300x169.jpg 300w, https://www.ziaruldemures.ro/wp-content/uploads/2020/04/taaaa-768x433.jpg 768w, https://www.ziaruldemures.ro/wp-content/uploads/2020/04/taaaa.jpg 780w" sizes="(max-width: 390px) 100vw, 390px" /></a>
		<div class="clearfix"></div>

		<div class="post-overlay">
			<div class="post-content">

				<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 April 2020</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.ziaruldemures.ro/nelu-tataru-in-masura-evaluarii-avem-in-plan-o-limitare-a-focaului-atat-de-la-spitalul-judetean-cat-si-de-la-spitalul-militar/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span></div><div class="clearfix"></div></div><!-- .post-meta -->
				<h3 class="post-title"><a href="https://www.ziaruldemures.ro/nelu-tataru-in-masura-evaluarii-avem-in-plan-o-limitare-a-focaului-atat-de-la-spitalul-judetean-cat-si-de-la-spitalul-militar/" title="Nelu Tataru: „In masura evaluarii, avem in plan o limitare a focaului, atat de la spitalul judetean, cat si de la spitalul militar”">Nelu Tataru: „In masura evaluarii, avem in plan o limitare a focaului, atat de la spitalul judetean, cat si de la spitalul militar”</a></h3>

				<div class="post-meta"></div>
			</div><!-- .post-content -->
		</div><!-- .post-overlay -->

	
</li>


<li class="post-item tie-standard">

	
			<a href="https://www.ziaruldemures.ro/descopera-totul-despre-dieta-daneza/" title="Descopera totul despre dieta daneza" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/03/dieta-daneza-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Descopera totul despre dieta daneza" loading="lazy" /></a>
		<div class="clearfix"></div>

		<div class="post-overlay">
			<div class="post-content">

				<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>21 March 2020</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.ziaruldemures.ro/descopera-totul-despre-dieta-daneza/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span></div><div class="clearfix"></div></div><!-- .post-meta -->
				<h3 class="post-title"><a href="https://www.ziaruldemures.ro/descopera-totul-despre-dieta-daneza/" title="Descopera totul despre dieta daneza">Descopera totul despre dieta daneza</a></h3>

				<div class="post-meta"></div>
			</div><!-- .post-content -->
		</div><!-- .post-overlay -->

	
</li>
</ul><div class="clearfix"></div>
						</div><!-- .mag-box-container /-->


						
					</div><!-- .container-wrapper /-->

				
			</div><!-- .mag-box /-->

			
					<script>var js_tie_block_1837 = {"order":"latest","id":["20"],"number":"4","pagi":"next-prev","excerpt":"true","post_meta":"true","media_overlay":"true","read_more":"true","breaking_effect":"reveal","sub_style":"first-big","style":"large-above","title_length":"","excerpt_length":""};</script>

					

				<div id="tie-block_3322" class="mag-box mini-posts-box has-custom-color">
				
					<div class="container-wrapper">

						
		<div class="mag-box-title the-global-title">
			<h3>
				Divertisment			</h3>

			</div><!-- .mag-box-title /-->
						<div class="mag-box-container clearfix">

							<ul class="posts-items posts-list-container">
<li class="post-item  tie-standard">

	<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 week ago</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
	<h3 class="post-title"><a href="https://www.ziaruldemures.ro/cum-te-comporti-atunci-cand-ti-ai-inchis-inima-in-fata-iubirii/" title="Cum te comporti atunci cand ti-ai inchis inima in fata iubirii">Cum te comporti atunci cand ti-ai inchis inima in fata iubirii</a></h3>

	
			<a href="https://www.ziaruldemures.ro/cum-te-comporti-atunci-cand-ti-ai-inchis-inima-in-fata-iubirii/" title="Cum te comporti atunci cand ti-ai inchis inima in fata iubirii" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/10/valentines-day-ziua-indragostitilor-cupluri-dragoste-iubire-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Cum te comporti atunci cand ti-ai inchis inima in fata iubirii" loading="lazy" /></a>			<div class="post-details">
				<p class="post-excerpt">Teama ca vei suferi din nou din dragoste te paralizeaza? Trebuie sa&hellip;</p>
			</div>
			
</li>

<li class="post-item ">

	<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>20 December 2017</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
	<h3 class="post-title"><a href="https://www.ziaruldemures.ro/pierzi-bani-nedormind-noptile/" title="Pierzi bani nedormind nopțile">Pierzi bani nedormind nopțile</a></h3>

	
			<a href="https://www.ziaruldemures.ro/pierzi-bani-nedormind-noptile/" title="Pierzi bani nedormind nopțile" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="104" src="https://www.ziaruldemures.ro/wp-content/uploads/2017/12/Pierzi-bani-nedormind-nopțile-520x245-1.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://www.ziaruldemures.ro/wp-content/uploads/2017/12/Pierzi-bani-nedormind-nopțile-520x245-1.jpg 520w, https://www.ziaruldemures.ro/wp-content/uploads/2017/12/Pierzi-bani-nedormind-nopțile-520x245-1-300x141.jpg 300w" sizes="(max-width: 220px) 100vw, 220px" /></a>			<div class="post-details">
				<p class="post-excerpt">Insomnia nu este o problemă pe care să o ignori, deoarece aceasta&hellip;</p>
			</div>
			
</li>

<li class="post-item ">

	<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 May 2017</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
	<h3 class="post-title"><a href="https://www.ziaruldemures.ro/lansare-de-exceptie-asteptata-la-universitatea-petru-maior-din-tirgu-mures/" title="Lansare de excepție așteptată la Universitatea „Petru Maior” din Tîrgu Mureș">Lansare de excepție așteptată la Universitatea „Petru Maior” din Tîrgu Mureș</a></h3>

	
			<a href="https://www.ziaruldemures.ro/lansare-de-exceptie-asteptata-la-universitatea-petru-maior-din-tirgu-mures/" title="Lansare de excepție așteptată la Universitatea „Petru Maior” din Tîrgu Mureș" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="146" src="https://www.ziaruldemures.ro/wp-content/uploads/2017/05/lansare-de-exceptie-asteptata-la-universitatea-petru-maior-din-tirgu-mures_5cc33aa7a63b3.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://www.ziaruldemures.ro/wp-content/uploads/2017/05/lansare-de-exceptie-asteptata-la-universitatea-petru-maior-din-tirgu-mures_5cc33aa7a63b3.jpeg 640w, https://www.ziaruldemures.ro/wp-content/uploads/2017/05/lansare-de-exceptie-asteptata-la-universitatea-petru-maior-din-tirgu-mures_5cc33aa7a63b3-300x200.jpeg 300w" sizes="(max-width: 220px) 100vw, 220px" /></a>			<div class="post-details">
				<p class="post-excerpt">Aula Magna a Universității „Petru Maior” din Tîrgu Mureș, prin bunele oficii&hellip;</p>
			</div>
			
</li>

<li class="post-item ">

	<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8 April 2017</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
	<h3 class="post-title"><a href="https://www.ziaruldemures.ro/monica-iusan-nu-exista-loc-pe-planeta-din-care-un-calator-sa-nu-aiba-ce-vedea-sau-invata/" title="Monica Iușan: ”Nu există  loc pe planetă din care un călător să nu aibă ce vedea sau învaţa”">Monica Iușan: ”Nu există  loc pe planetă din care un călător să nu aibă ce vedea sau învaţa”</a></h3>

	
			<a href="https://www.ziaruldemures.ro/monica-iusan-nu-exista-loc-pe-planeta-din-care-un-calator-sa-nu-aiba-ce-vedea-sau-invata/" title="Monica Iușan: ”Nu există  loc pe planetă din care un călător să nu aibă ce vedea sau învaţa”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="124" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/05/monica-iusan-nu-exista-loc-pe-planeta-din-care-un-calator-sa-nu-aiba-ce-vedea-sau-invata_5cc9a526aa6ee.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://www.ziaruldemures.ro/wp-content/uploads/2019/05/monica-iusan-nu-exista-loc-pe-planeta-din-care-un-calator-sa-nu-aiba-ce-vedea-sau-invata_5cc9a526aa6ee.jpeg 960w, https://www.ziaruldemures.ro/wp-content/uploads/2019/05/monica-iusan-nu-exista-loc-pe-planeta-din-care-un-calator-sa-nu-aiba-ce-vedea-sau-invata_5cc9a526aa6ee-300x169.jpeg 300w, https://www.ziaruldemures.ro/wp-content/uploads/2019/05/monica-iusan-nu-exista-loc-pe-planeta-din-care-un-calator-sa-nu-aiba-ce-vedea-sau-invata_5cc9a526aa6ee-768x432.jpeg 768w" sizes="(max-width: 220px) 100vw, 220px" /></a>			<div class="post-details">
				<p class="post-excerpt">  Instagram este un fenomen social cu peste 500 de milioane de&hellip;</p>
			</div>
			
</li>

<li class="post-item ">

	<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 February 2017</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
	<h3 class="post-title"><a href="https://www.ziaruldemures.ro/claudiu-ovidiu-tarnovean-impresii-thailandeze/" title="Claudiu Ovidiu Târnovean, impresii thailandeze    ">Claudiu Ovidiu Târnovean, impresii thailandeze    </a></h3>

	
			<a href="https://www.ziaruldemures.ro/claudiu-ovidiu-tarnovean-impresii-thailandeze/" title="Claudiu Ovidiu Târnovean, impresii thailandeze    " class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="124" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/05/claudiu-ovidiu-tarnovean-impresii-thailandeze_5cc9adbaa4222.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://www.ziaruldemures.ro/wp-content/uploads/2019/05/claudiu-ovidiu-tarnovean-impresii-thailandeze_5cc9adbaa4222.jpeg 1024w, https://www.ziaruldemures.ro/wp-content/uploads/2019/05/claudiu-ovidiu-tarnovean-impresii-thailandeze_5cc9adbaa4222-300x169.jpeg 300w, https://www.ziaruldemures.ro/wp-content/uploads/2019/05/claudiu-ovidiu-tarnovean-impresii-thailandeze_5cc9adbaa4222-768x432.jpeg 768w" sizes="(max-width: 220px) 100vw, 220px" /></a>			<div class="post-details">
				<p class="post-excerpt">Sunt Claudiu Ovidiu Târnovean, din Târgu-Mureș, de profesie contabil și am o&hellip;</p>
			</div>
			
</li>

<li class="post-item ">

	<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13 November 2015</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><!-- .post-meta -->
	<h3 class="post-title"><a href="https://www.ziaruldemures.ro/cupa-1-decembrie-la-table-traditionale-la-ludus/" title="Cupa ” 1 Decembrie” la table tradiționale, la Luduș">Cupa ” 1 Decembrie” la table tradiționale, la Luduș</a></h3>

	
			<a href="https://www.ziaruldemures.ro/cupa-1-decembrie-la-table-traditionale-la-ludus/" title="Cupa ” 1 Decembrie” la table tradiționale, la Luduș" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="147" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/05/cupa-1-decembrie-la-table-traditionale-la-ludus_5cc9b09b93f5e.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://www.ziaruldemures.ro/wp-content/uploads/2019/05/cupa-1-decembrie-la-table-traditionale-la-ludus_5cc9b09b93f5e.jpeg 640w, https://www.ziaruldemures.ro/wp-content/uploads/2019/05/cupa-1-decembrie-la-table-traditionale-la-ludus_5cc9b09b93f5e-300x200.jpeg 300w" sizes="(max-width: 220px) 100vw, 220px" /></a>			<div class="post-details">
				<p class="post-excerpt">Sfârșitul lunii noiembrie aduce la Luduș o interesantă și mult așteptată competiție&hellip;</p>
			</div>
			
</li>
</ul><div class="clearfix"></div>
						</div><!-- .mag-box-container /-->


						
					</div><!-- .container-wrapper /-->

				
			</div><!-- .mag-box /-->

			

				<div id="tie-block_431" class="mag-box tie-col-sm-6 half-box has-first-big-post has-custom-color first-half-box">
				
					<div class="container-wrapper">

						
		<div class="mag-box-title the-global-title">
			<h3>
				Educatie			</h3>

			</div><!-- .mag-box-title /-->
						<div class="mag-box-container clearfix">

							<ul class="posts-items posts-list-container">	<li class="post-item  tie-standard">

		
			<a href="https://www.ziaruldemures.ro/citate-frumoase-despre-familie-arata-le-celor-dragi-iubirea-ta-neconditionata/" title="Citate frumoase despre familie. Arata-le celor dragi iubirea ta neconditionata" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-3">Educatie</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/03/citat-despre-familie-de-anton-makarenko-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta">
				<span class="meta-author meta-item"><a href="https://www.ziaruldemures.ro/author/admin/" class="author-name" title="admin"><span class="fa fa-user" aria-hidden="true"></span> admin</a>
				</span>
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 March 2020</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.ziaruldemures.ro/citate-frumoase-despre-familie-arata-le-celor-dragi-iubirea-ta-neconditionata/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span></div><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/citate-frumoase-despre-familie-arata-le-celor-dragi-iubirea-ta-neconditionata/" title="Citate frumoase despre familie. Arata-le celor dragi iubirea ta neconditionata">Citate frumoase despre familie. Arata-le celor dragi iubirea ta neconditionata</a></h3>

								<p class="post-excerpt">Desi, de multe ori, membrii unei familii ajung in parti diferite ale lumii de-a lungul vietii, legatura dintre acestia si&hellip;</p>
										<a class="more-link button" href="https://www.ziaruldemures.ro/citate-frumoase-despre-familie-arata-le-celor-dragi-iubirea-ta-neconditionata/">Read More &raquo;</a>
					
		</div><!-- .post-details /-->

	</li><!-- .first-post -->


	<li class="post-item  tie-standard">
		
			<a href="https://www.ziaruldemures.ro/valer-daniel-breaz-conducerea-scolii-decide-daca-invita-sau-nu-un-preot/" title="Valer-Daniel Breaz: „Conducerea scolii decide daca invita sau nu un preot”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/09/daniel-breaz-678x381-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 September 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/valer-daniel-breaz-conducerea-scolii-decide-daca-invita-sau-nu-un-preot/" title="Valer-Daniel Breaz: „Conducerea scolii decide daca invita sau nu un preot”">Valer-Daniel Breaz: „Conducerea scolii decide daca invita sau nu un preot”</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item  tie-standard">
		
			<a href="https://www.ziaruldemures.ro/mai-mult-de-5000-de-candidati-au-obtinut-dreptul-de-practica-in-invatamantul-preuniversitar/" title="Mai mult de 5000 de candidati au obtinut dreptul de practica in invatamantul preuniversitar" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/08/img-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7 August 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/mai-mult-de-5000-de-candidati-au-obtinut-dreptul-de-practica-in-invatamantul-preuniversitar/" title="Mai mult de 5000 de candidati au obtinut dreptul de practica in invatamantul preuniversitar">Mai mult de 5000 de candidati au obtinut dreptul de practica in invatamantul preuniversitar</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item  tie-standard">
		
			<a href="https://www.ziaruldemures.ro/bac-2019-elevii-sustin-azi-ultima-proba-scrisa-si-testul-la-alegere-al-profilului/" title="BAC 2019: elevii sustin azi ultima proba scrisa si testul la alegere al profilului" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/07/bac-2019-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 July 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/bac-2019-elevii-sustin-azi-ultima-proba-scrisa-si-testul-la-alegere-al-profilului/" title="BAC 2019: elevii sustin azi ultima proba scrisa si testul la alegere al profilului">BAC 2019: elevii sustin azi ultima proba scrisa si testul la alegere al profilului</a></h3>
		</div><!-- .post-details /-->
	</li>

</ul><div class="clearfix"></div>
						</div><!-- .mag-box-container /-->


						
					</div><!-- .container-wrapper /-->

				
			</div><!-- .mag-box /-->

			

				<div id="tie-block_3067" class="mag-box tie-col-sm-6 half-box has-first-big-post has-custom-color second-half-box">
				
					<div class="container-wrapper">

						
		<div class="mag-box-title the-global-title">
			<h3>
				Editorial			</h3>

			</div><!-- .mag-box-title /-->
						<div class="mag-box-container clearfix">

							<ul class="posts-items posts-list-container">	<li class="post-item  tie-standard">

		
			<a href="https://www.ziaruldemures.ro/de-ce-sa-consumi-traditionala-scrumbie-de-dunare-top-beneficii-pentru-organism/" title="De ce sa consumi traditionala scrumbie de Dunare: top beneficii pentru organism" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-4">Editorial</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/09/scrumbia-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta">
				<span class="meta-author meta-item"><a href="https://www.ziaruldemures.ro/author/dianag/" class="author-name" title="Diana Grecu"><span class="fa fa-user" aria-hidden="true"></span> Diana Grecu</a>
				</span>
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 weeks ago</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.ziaruldemures.ro/de-ce-sa-consumi-traditionala-scrumbie-de-dunare-top-beneficii-pentru-organism/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span></div><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/de-ce-sa-consumi-traditionala-scrumbie-de-dunare-top-beneficii-pentru-organism/" title="De ce sa consumi traditionala scrumbie de Dunare: top beneficii pentru organism">De ce sa consumi traditionala scrumbie de Dunare: top beneficii pentru organism</a></h3>

								<p class="post-excerpt">Un adevarat deliciu in farfurie, scrumbia este o sursa bogata in Omega-3, vitamina A, calciu si magneziu, vitamina D si&hellip;</p>
										<a class="more-link button" href="https://www.ziaruldemures.ro/de-ce-sa-consumi-traditionala-scrumbie-de-dunare-top-beneficii-pentru-organism/">Read More &raquo;</a>
					
		</div><!-- .post-details /-->

	</li><!-- .first-post -->


	<li class="post-item  tie-standard">
		
			<a href="https://www.ziaruldemures.ro/care-sunt-cele-mai-importante-functii-ale-camerelor-de-supraveghere/" title="Care sunt cele mai importante funcții ale camerelor de supraveghere?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/01/sistem-supraveghere-video-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="sistem-supraveghere-video" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 January 2020</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/care-sunt-cele-mai-importante-functii-ale-camerelor-de-supraveghere/" title="Care sunt cele mai importante funcții ale camerelor de supraveghere?">Care sunt cele mai importante funcții ale camerelor de supraveghere?</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item ">
		
			<a href="https://www.ziaruldemures.ro/ccr-si-joaca-de-a-constitutionalitatea/" title="CCR și joaca de-a constituționalitatea" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="147" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/05/ccr-si-joaca-de-a-constitutionalitatea_5cc9ada9d665e.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19 February 2017</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/ccr-si-joaca-de-a-constitutionalitatea/" title="CCR și joaca de-a constituționalitatea">CCR și joaca de-a constituționalitatea</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item ">
		
			<a href="https://www.ziaruldemures.ro/pe-cine-alegi-primar-la-centenarul-romaniei/" title="Pe cine alegi primar la Centenarul României?!" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="147" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/05/pe-cine-alegi-primar-la-centenarul-romaniei_5cc9af47b765b.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" srcset="https://www.ziaruldemures.ro/wp-content/uploads/2019/05/pe-cine-alegi-primar-la-centenarul-romaniei_5cc9af47b765b.jpeg 800w, https://www.ziaruldemures.ro/wp-content/uploads/2019/05/pe-cine-alegi-primar-la-centenarul-romaniei_5cc9af47b765b-300x200.jpeg 300w, https://www.ziaruldemures.ro/wp-content/uploads/2019/05/pe-cine-alegi-primar-la-centenarul-romaniei_5cc9af47b765b-768x512.jpeg 768w" sizes="(max-width: 220px) 100vw, 220px" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6 May 2016</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/pe-cine-alegi-primar-la-centenarul-romaniei/" title="Pe cine alegi primar la Centenarul României?!">Pe cine alegi primar la Centenarul României?!</a></h3>
		</div><!-- .post-details /-->
	</li>

</ul><div class="clearfix"></div>
						</div><!-- .mag-box-container /-->


						
					</div><!-- .container-wrapper /-->

				
			</div><!-- .mag-box /-->

			<div class="clearfix half-box-clearfix"></div>

				<div id="tie-block_2185" class="mag-box big-post-left-box big-thumb-left-box first-post-gradient">
				
					<div class="container-wrapper">

						
		<div class="mag-box-title the-global-title">
			<h3>
				Sport			</h3>

			</div><!-- .mag-box-title /-->
						<div class="mag-box-container clearfix">

							<ul class="posts-items posts-list-container">
	<li class="post-item tie-standard">
		<div class="big-thumb-left-box-inner" style="background-image: url(https://www.ziaruldemures.ro/wp-content/uploads/2020/09/fotbal-in-romania-780x500.jpg)">

			
			<a href="https://www.ziaruldemures.ro/se-poate-face-fotbal-in-romania-cand-este-indicat-sa-se-inceapa/" title="Se poate face fotbal in Romania? Cand este indicat sa se inceapa?" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			</a>

			<div class="post-overlay">
				<div class="post-content">

					<a class="post-cat tie-cat-10" href="https://www.ziaruldemures.ro/sport/">Sport</a>
					<h3 class="post-title"><a href="https://www.ziaruldemures.ro/se-poate-face-fotbal-in-romania-cand-este-indicat-sa-se-inceapa/" title="Se poate face fotbal in Romania? Cand este indicat sa se inceapa?">Se poate face fotbal in Romania? Cand este indicat sa se inceapa?</a></h3>

					<div class="thumb-meta"><div class="post-meta">
				<span class="meta-author meta-item"><a href="https://www.ziaruldemures.ro/author/leopold/" class="author-name" title="Leopold Cristian"><span class="fa fa-user" aria-hidden="true"></span> Leopold Cristian</a>
				</span>
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9 September 2020</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.ziaruldemures.ro/se-poate-face-fotbal-in-romania-cand-este-indicat-sa-se-inceapa/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span></div><div class="clearfix"></div></div><!-- .post-meta --></div>
				</div>
			</div>
		</div>
	</li><!-- .first-post -->


	<li class="post-item  tie-standard">

		
			<a href="https://www.ziaruldemures.ro/de-ce-sa-cumperi-imbracaminte-pentru-ciclism-din-magazinele-online-top-avantaje-pe-care-le-ai/" title="De ce sa cumperi imbracaminte pentru ciclism din magazinele online? TOP Avantaje pe care le ai" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/07/imbracaminte-ciclism2-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24 July 2020</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/de-ce-sa-cumperi-imbracaminte-pentru-ciclism-din-magazinele-online-top-avantaje-pe-care-le-ai/" title="De ce sa cumperi imbracaminte pentru ciclism din magazinele online? TOP Avantaje pe care le ai">De ce sa cumperi imbracaminte pentru ciclism din magazinele online? TOP Avantaje pe care le ai</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item  tie-standard">

		
			<a href="https://www.ziaruldemures.ro/ce-nu-lipseste-din-lada-de-scule-bicicleta-a-unui-iubitor-de-ciclism-afla-acum-raspunsul-la-aceasta-intrebare-des-intalnita/" title="Ce nu lipseste din lada de scule bicicleta a unui iubitor de ciclism? Afla acum raspunsul la aceasta intrebare des intalnita" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/06/scule-bicicleta-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10 June 2020</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/ce-nu-lipseste-din-lada-de-scule-bicicleta-a-unui-iubitor-de-ciclism-afla-acum-raspunsul-la-aceasta-intrebare-des-intalnita/" title="Ce nu lipseste din lada de scule bicicleta a unui iubitor de ciclism? Afla acum raspunsul la aceasta intrebare des intalnita">Ce nu lipseste din lada de scule bicicleta a unui iubitor de ciclism? Afla acum raspunsul la aceasta intrebare des intalnita</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item  tie-standard">

		
			<a href="https://www.ziaruldemures.ro/tenis-simona-halep-o-infrunta-pe-victoria-azarenka-in-turul-3/" title="Tenis: Simona Halep o infrunta pe Victoria Azarenka in turul 3" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/07/halep-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5 July 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/tenis-simona-halep-o-infrunta-pe-victoria-azarenka-in-turul-3/" title="Tenis: Simona Halep o infrunta pe Victoria Azarenka in turul 3">Tenis: Simona Halep o infrunta pe Victoria Azarenka in turul 3</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item  tie-standard">

		
			<a href="https://www.ziaruldemures.ro/mirel-radoi-nu-stiu-ce-fac-copiii-mei-nu-stiu-ce-face-sotia-familia/" title="Mirel Radoi: „Nu stiu ce fac copiii mei, nu stiu ce face sotia, familia”" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/mirel-radoi-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 June 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/mirel-radoi-nu-stiu-ce-fac-copiii-mei-nu-stiu-ce-face-sotia-familia/" title="Mirel Radoi: „Nu stiu ce fac copiii mei, nu stiu ce face sotia, familia”">Mirel Radoi: „Nu stiu ce fac copiii mei, nu stiu ce face sotia, familia”</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item  tie-standard">

		
			<a href="https://www.ziaruldemures.ro/irina-begu-calificare-in-turul-trei-la-roland-garros/" title="Irina Begu, calificare in turul trei la Roland Garros" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/05/Irina-Begu-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>30 May 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/irina-begu-calificare-in-turul-trei-la-roland-garros/" title="Irina Begu, calificare in turul trei la Roland Garros">Irina Begu, calificare in turul trei la Roland Garros</a></h3>
		</div><!-- .post-details /-->
	</li>

</ul><div class="clearfix"></div>
						</div><!-- .mag-box-container /-->


						
					</div><!-- .container-wrapper /-->

				
			</div><!-- .mag-box /-->

			

				<div id="tie-s_1441" class="mag-box big-post-top-box has-first-big-post has-custom-color" data-current="1">
				
					<div class="container-wrapper">

						
		<div class="mag-box-title the-global-title">
			<h3>
				Agricultura			</h3>

			</div><!-- .mag-box-title /-->
						<div class="mag-box-container clearfix">

							<ul class="posts-items posts-list-container">	<li class="post-item  tie-standard">

		
			<a href="https://www.ziaruldemures.ro/alege-inteligent-folia-pentru-solar-de-200-de-microni-perfecta-pentru-solarul-tau/" title="Alege inteligent folia pentru solar de 200 de microni, perfecta pentru solarul tau" class="post-thumb"><h5 class="post-cat-wrap"><span class="post-cat tie-cat-21">Agricultura</span></h5>
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="390" height="220" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/07/folie-solar-200-microni-390x220.jpeg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta">
				<span class="meta-author meta-item"><a href="https://www.ziaruldemures.ro/author/dianag/" class="author-name" title="Diana Grecu"><span class="fa fa-user" aria-hidden="true"></span> Diana Grecu</a>
				</span>
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23 July 2020</span></span><div class="tie-alignright"><span class="meta-comment meta-item"><a href="https://www.ziaruldemures.ro/alege-inteligent-folia-pentru-solar-de-200-de-microni-perfecta-pentru-solarul-tau/#respond"><span class="fa fa-comments" aria-hidden="true"></span> 0</a></span></div><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/alege-inteligent-folia-pentru-solar-de-200-de-microni-perfecta-pentru-solarul-tau/" title="Alege inteligent folia pentru solar de 200 de microni, perfecta pentru solarul tau">Alege inteligent folia pentru solar de 200 de microni, perfecta pentru solarul tau</a></h3>

								<p class="post-excerpt">Daca esti pasionat de gradinarit, cu siguranta iti doresti propriul tau solar. Pe piata exista&hellip;</p>
					
		</div><!-- .post-details /-->

	</li><!-- .first-post -->


	<li class="post-item  tie-standard">
		
			<a href="https://www.ziaruldemures.ro/alege-o-folie-de-inalta-calitate-pentru-solarul-tau-magazinul-potrivit-e-doar-la-un-click-distanta/" title="Alege o folie de inalta calitate pentru solarul tau – Magazinul potrivit e doar la un click distanta" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/07/folie-solar-170-microni-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3 July 2020</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/alege-o-folie-de-inalta-calitate-pentru-solarul-tau-magazinul-potrivit-e-doar-la-un-click-distanta/" title="Alege o folie de inalta calitate pentru solarul tau – Magazinul potrivit e doar la un click distanta">Alege o folie de inalta calitate pentru solarul tau – Magazinul potrivit e doar la un click distanta</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item  tie-standard">
		
			<a href="https://www.ziaruldemures.ro/un-nou-val-de-pesta-porcina-africana-localnicii-au-rabufnit/" title="Un nou val de pesta porcina africana. Localnicii au rabufnit" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/08/pesta-porcina-1280x720-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27 August 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/un-nou-val-de-pesta-porcina-africana-localnicii-au-rabufnit/" title="Un nou val de pesta porcina africana. Localnicii au rabufnit">Un nou val de pesta porcina africana. Localnicii au rabufnit</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item no-small-thumbs tie-standard">
		
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 July 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/productia-de-miere-de-anul-acesta-afectata-de-capriciile-vremii-cazul-luncavita/" title="Productia de miere de anul acesta, afectata de capriciile vremii- cazul Luncavita">Productia de miere de anul acesta, afectata de capriciile vremii- cazul Luncavita</a></h3>
		</div><!-- .post-details /-->
	</li>


	<li class="post-item  tie-standard">
		
			<a href="https://www.ziaruldemures.ro/in-romania-au-fost-trase-2400-de-rachete-anti-grindina/" title="In Romania au fost trase 2400 de rachete anti grindina" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2019/06/978x0-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>
		<div class="post-details">

			<div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25 June 2019</span></span><div class="clearfix"></div></div><!-- .post-meta -->
			<h3 class="post-title"><a href="https://www.ziaruldemures.ro/in-romania-au-fost-trase-2400-de-rachete-anti-grindina/" title="In Romania au fost trase 2400 de rachete anti grindina">In Romania au fost trase 2400 de rachete anti grindina</a></h3>
		</div><!-- .post-details /-->
	</li>

</ul><div class="clearfix"></div>
						</div><!-- .mag-box-container /-->


						<a class="block-pagination next-posts show-more-button load-more-button" data-text="Load More">Load More</a>
					</div><!-- .container-wrapper /-->

				
			</div><!-- .mag-box /-->

			
					<script>var js_tie_s_1441 = {"order":"latest","id":["21"],"number":"5","pagi":"load-more","excerpt":"true","excerpt_length":15,"post_meta":"true","breaking_effect":"reveal","sub_style":"1c","style":"large-first","title_length":""};</script>

					
		</div><!-- .main-content /-->
			
					<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
						<div class="theiaStickySidebar">
							<div id="posts-list-widget-6" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Most Viewed<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-counter"><ul class="posts-list-items">
<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ziaruldemures.ro/cum-te-comporti-atunci-cand-ti-ai-inchis-inima-in-fata-iubirii/" title="Cum te comporti atunci cand ti-ai inchis inima in fata iubirii" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/10/valentines-day-ziua-indragostitilor-cupluri-dragoste-iubire-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Cum te comporti atunci cand ti-ai inchis inima in fata iubirii" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ziaruldemures.ro/cum-te-comporti-atunci-cand-ti-ai-inchis-inima-in-fata-iubirii/" title="Cum te comporti atunci cand ti-ai inchis inima in fata iubirii">Cum te comporti atunci cand ti-ai inchis inima in fata iubirii</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 week ago</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ziaruldemures.ro/carucioarele-3-in-1-cea-mai-buna-alegere-pentru-tine-si-copilul-tau/" title="Carucioarele 3 in 1 – Cea mai buna alegere pentru tine si copilul tau" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/10/carucioare-3-in-1-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ziaruldemures.ro/carucioarele-3-in-1-cea-mai-buna-alegere-pentru-tine-si-copilul-tau/" title="Carucioarele 3 in 1 – Cea mai buna alegere pentru tine si copilul tau">Carucioarele 3 in 1 – Cea mai buna alegere pentru tine si copilul tau</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1 week ago</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ziaruldemures.ro/intra-pe-play-google-com-si-descarca-cea-mai-interesanta-aplicatie-cu-chestionare-auto/" title="Intra pe Play.google.com si descarca cea mai interesanta aplicatie cu chestionare auto" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/10/maxresdefault-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Intra pe Play.google.com si descarca cea mai interesanta aplicatie cu chestionare auto" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ziaruldemures.ro/intra-pe-play-google-com-si-descarca-cea-mai-interesanta-aplicatie-cu-chestionare-auto/" title="Intra pe Play.google.com si descarca cea mai interesanta aplicatie cu chestionare auto">Intra pe Play.google.com si descarca cea mai interesanta aplicatie cu chestionare auto</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>2 weeks ago</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ziaruldemures.ro/canule-traheale-3-dispozitive-medicale-folosite-pentru-imbunatatirea-starii-de-sanatate/" title="Canule traheale – 3 dispozitive medicale folosite pentru imbunatatirea starii de sanatate" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/10/canule-traheale-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ziaruldemures.ro/canule-traheale-3-dispozitive-medicale-folosite-pentru-imbunatatirea-starii-de-sanatate/" title="Canule traheale – 3 dispozitive medicale folosite pentru imbunatatirea starii de sanatate">Canule traheale – 3 dispozitive medicale folosite pentru imbunatatirea starii de sanatate</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 weeks ago</span></span>		</div>
	</div>
</li>

<li class="widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a href="https://www.ziaruldemures.ro/de-ce-sa-consumi-traditionala-scrumbie-de-dunare-top-beneficii-pentru-organism/" title="De ce sa consumi traditionala scrumbie de Dunare: top beneficii pentru organism" class="post-thumb">
				<div class="post-thumb-overlay-wrap">
					<div class="post-thumb-overlay">
						<span class="icon"></span>
					</div>
				</div>
			<img width="220" height="150" src="https://www.ziaruldemures.ro/wp-content/uploads/2020/09/scrumbia-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<h3 class="post-title"><a href="https://www.ziaruldemures.ro/de-ce-sa-consumi-traditionala-scrumbie-de-dunare-top-beneficii-pentru-organism/" title="De ce sa consumi traditionala scrumbie de Dunare: top beneficii pentru organism">De ce sa consumi traditionala scrumbie de Dunare: top beneficii pentru organism</a></h3>

		<div class="post-meta">
			<span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>4 weeks ago</span></span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->						</div><!-- .theiaStickySidebar /-->
					</aside><!-- .sidebar /-->
				
			
					</div><!-- .main-content-row -->
				</div><!-- .container /-->
				</div><!-- .section-item /-->
</div><!-- .tiepost-519081-section-6559 /-->

	
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="site-info" class="site-info">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">&copy; Copyright 2020, All Rights Reserved </div>
						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->


		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="fa fa-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
		<div class="clear"></div>
	
		</div><!-- #tie-wrapper /-->

		

	<aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="Secondary Sidebar">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->

			<div id="mobile-container">

				
				<div id="mobile-menu" class=" has-custom-menu">

					<div class="menu-nav-container"><ul id="mobile-custom-menu" class="menu" role="menubar"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519660"><a href="https://www.ziaruldemures.ro/administratie/">Administratie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519661"><a href="https://www.ziaruldemures.ro/divertisment/">Divertisment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519662"><a href="https://www.ziaruldemures.ro/economic/">Economic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519663"><a href="https://www.ziaruldemures.ro/educatie/">Educatie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519664"><a href="https://www.ziaruldemures.ro/eveniment/">Eveniment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519665"><a href="https://www.ziaruldemures.ro/politic/">Politic</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519666"><a href="https://www.ziaruldemures.ro/sanatate/">Sanatate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519667"><a href="https://www.ziaruldemures.ro/social/">Social</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-519668" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="#">Altele&#8230;</a>
<ul class="sub-menu menu-sub-content">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519669"><a href="https://www.ziaruldemures.ro/agricultura/">Agricultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519670"><a href="https://www.ziaruldemures.ro/auto/">Auto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519671"><a href="https://www.ziaruldemures.ro/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519672"><a href="https://www.ziaruldemures.ro/externe/">Externe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519673"><a href="https://www.ziaruldemures.ro/interviu/">Interviu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519674"><a href="https://www.ziaruldemures.ro/investigatie/">Investigatie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519675"><a href="https://www.ziaruldemures.ro/reportaj/">Reportaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-519676"><a href="https://www.ziaruldemures.ro/sport/">Sport</a></li>
</ul>
</li>
</ul></div>
				</div><!-- #mobile-menu /-->

				<div class="mobile-social-search">
											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  youtube-social-icon" title="YouTube" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-youtube"></span></a></li><li class="social-icons-item"><a class="social-link  instagram-social-icon" title="Instagram" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-instagram"></span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
												<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://www.ziaruldemures.ro/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
										</div><!-- #mobile-social-search /-->

			</div><!-- #mobile-container /-->


			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="fb-root"></div>	<div id="tie-popup-login" class="tie-popup">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					
					<div class="widget-title the-global-title">
						<h4>Log In <span class="widget-title-icon fa "></span>
						</h4>
					</div>

					<div class="widget-container">
						
			<div class="login-form">

				<form name="registerform" action="https://www.ziaruldemures.ro/wp-login.php" method="post">
					<input type="text" name="log" title="Username" placeholder="Username">
					<div class="pass-container">
						<input type="password" name="pwd" title="Password" placeholder="Password">
						<a class="forget-text" href="https://www.ziaruldemures.ro/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.ziaruldemures.ro">Forget?</a>
					</div>

					<input type="hidden" name="redirect_to" value="/"/>
					<label for="rememberme" class="rememberme">
						<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me					</label>

					
					
					<button type="submit" class="button fullwidth login-submit">Log In</button>

									</form>

				
			</div>
								</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' src='https://www.ziaruldemures.ro/wp-content/themes/jannah/assets/js/scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.ziaruldemures.ro/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.ziaruldemures.ro/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ziaruldemures.ro/wp-content/themes/jannah/assets/js/sliders.js' id='tie-js-sliders-js'></script>
</body>
</html>

<!-- Dynamic page generated in 0.307 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-28 03:17:35 -->

<!-- Compression = gzip -->